<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>El sistema tributario español ya está entre los menos atractivos del mundo desarrollado- Libre Mercado</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" />
<link rel="preconnect" href="https://cdn.onesignal.com" />
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/170915.css?181102" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/181214.min.js?181216" />
<link rel="amphtml" href="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/amp.html" />
<link rel="canonical" href="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" />
<meta name="description" content="El primer puesto de la tabla es para Estonia, cuyo sistema vuelve a colocar a la pequeña república báltica en la posición más destacada de la tabla.">
<link rel="image_src" href="https://s.libertaddigital.com/2018/12/13/plaza-mayor-camarero.jpg" />
<meta name="keywords" content="business, economy, españa, impuestos, indice de competitividad fiscal">
<meta http-equiv="last-modified" content="2018-12-26T06:36:20+01:00">
<meta name="news_keywords" content="business, economy, españa, impuestos, indice de competitividad fiscal">
<link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="El primer puesto de la tabla es para Estonia, cuyo sistema vuelve a colocar a la pequeña república báltica en la posición más destacada de la tabla.">
<meta property="og:image" content="https://s.libertaddigital.com/2018/12/13/476/279/plaza-mayor-camarero.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/">
<meta property="article:author" content="http://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2018-12-26T06:36:20+01:00">
<meta property="article:published_time" content="2018-12-26T06:36:19+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="business" />
<meta property="article:tag" content="economy" />
<meta property="article:tag" content="españa" />
<meta property="article:tag" content="impuestos" />
<meta property="article:tag" content="indice de competitividad fiscal" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El primer puesto de la tabla es para Estonia, cuyo sistema vuelve a colocar a la pequeña república báltica en la posición más destacada de la tabla.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2018/12/13/1900/950/plaza-mayor-camarero.jpg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado">
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/181214.min.js?181216"},
                {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
<script>head.ready("ld", function() { analytics_send({'seccion': 'Libre Mercado', 'objeto': 'noticia'}); });</script>
</head>

<body class="mercado">
<a name="top"></a>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14600568", cs_ucfr: "1" });
head.load("https://sb.scorecardresearch.com/beacon.js");
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=14600568&cv=2.0&cj=1&cs_ucfr=1" /></noscript>

<header class="superior">
  <a href="#" class="menu">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="//s.libertaddigital.com/esradio/programa/60/80/default.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
          <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
          <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
          <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
          <li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/?utm_campaign=kreditech&utm_source=menu">Financiación responsable</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">El sistema tributario español ya está entre los menos atractivos del mundo desarrollado</span></span> <meta itemprop="position" content="3" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
      <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
      <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
      <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
      <li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/?utm_campaign=kreditech&utm_source=menu?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Financiación responsable</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<!-- google_ad_section_end -->

<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
    true);
});
</script>


    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div class="contenedor interior" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276630350&type=n&section=ECO_D" /></div>

    <!-- google_ad_section_start -->
    <div class="contenedor titular">
      <h1 itemprop="headline" data-mrf-title>El sistema tributario español ya está entre los menos atractivos del mundo desarrollado</h1>
      <h2 class="subtitulo" data-mrf-subtitle>El primer puesto de la tabla es para Estonia, cuyo sistema vuelve a colocar a la pequeña república báltica en la posición más destacada de la tabla.</h2>          </div>
    <!-- google_ad_section_end -->

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" data-mrf-author>Diego Sánchez de la Cuz</div>            <time itemprop="datePublished" data-mrf-date>2018-12-26</time>
        </div>
                    <a href="#comentarios1276630350" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/">0</div></a>
                    <ul class="social corto">
        <li class="facebook" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Tuitear">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Enviar">Enviar</li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".social.corto .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".social.corto .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".social.corto .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libre_mercado' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".social.corto .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
        });
    </script>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="//s.libertaddigital.com/2018/12/13/1920/1080/fit/plaza-mayor-camarero.jpg" class="fancybox" title="Un camarero en la Plaza Mayor | Alamy"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2018/12/13/954/0/plaza-mayor-camarero.jpg 954w, //s.libertaddigital.com/2018/12/13/650/0/plaza-mayor-camarero.jpg 650w, //s.libertaddigital.com/2018/12/13/480/0/plaza-mayor-camarero.jpg 480w, //s.libertaddigital.com/2018/12/13/320/0/plaza-mayor-camarero.jpg 320w" src="//s.libertaddigital.com/2018/12/13/320/0/plaza-mayor-camarero.jpg" itemprop="image" /></a>
                                        <figcaption>Un camarero en la Plaza Mayor | <span> Alamy</span></figcaption>
                    </figure>
    

      <!-- google_ad_section_start -->
      <div class="texto principal">
                <span itemprop="articleBody"><p>El &#205;ndice de Competitividad Fiscal es una publicaci&#243;n anual de la Tax Foundation de Estados Unidos que <strong>estudia el dise&#241;o de las reglas tributarias en los 35 pa&#237;ses miembros de la OCDE. </strong>Este documento, <a href="https://regulacioninteligente.org/" rel="noreferrer">divulgado en Espa&#241;a por Foro Regulaci&#243;n Inteligente</a>, sit&#250;a a nuestro pa&#237;s en el n&#250;mero 27 de la lista.</p>

<p>El primer puesto de la tabla es para <strong>Estonia, cuyo sistema 20-20-20 vuelve a colocar a la peque&#241;a rep&#250;blica b&#225;ltica en la posici&#243;n m&#225;s destaca</strong> del informe. Dicho modelo aplica un tipo &#250;nico del 20% en IRPF, Impuesto de Sociedades e IVA. Adem&#225;s, Estonia apenas aplica grav&#225;menes adicionales sobre el ahorro o el patrimonio de los contribuyentes.</p>

<p>El <em>top diez</em> tambi&#233;n incluye a Letonia<strong>, Luxemburgo, Pa&#237;ses Bajos, Suiza, Suecia, Rep&#250;blica Checa o Austria</strong>, de modo que la representaci&#243;n europea es m&#225;s que nutrida. Igualmente, las primeras posiciones de la tabla cuentan con Nueva Zelanda y Australia, dos casos de &#233;xito liberal que no paran de ganar atractivo.</p>

<p>Por el contrario, es necesario <strong>bajar a las &#250;ltimas posiciones para conocer la calificaci&#243;n otorgada a Espa&#241;a</strong>. La Vieja Piel de Toro logra apenas 57,4 puntos sobre 100 y figura apenas un par de escalones por encima de Grecia. Eso s&#237;: los <em>peores de la clase</em> son Portugal, Polonia, Italia y Francia, que se mueven entre los 40 y los 50 puntos.</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2018/12/24/INDICE-COMPETITIVIDAD-FISCAL.png" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2018/12/24/975/0/INDICE-COMPETITIVIDAD-FISCAL.png 975w, https://s.libertaddigital.com/2018/12/24/650/0/INDICE-COMPETITIVIDAD-FISCAL.png 650w, https://s.libertaddigital.com/2018/12/24/480/0/INDICE-COMPETITIVIDAD-FISCAL.png 480w, https://s.libertaddigital.com/2018/12/24/320/0/INDICE-COMPETITIVIDAD-FISCAL.png 320w" src="https://s.libertaddigital.com/2018/12/24/INDICE-COMPETITIVIDAD-FISCAL.png" alt="INDICE-COMPETITIVIDAD-FISCAL.png"></a></figure><h3><strong>Espa&#241;a, de mal en peor </strong></h3>

<p>Espa&#241;a sale mal parada en la clasificaci&#243;n referida al Impuesto de Sociedades (puesto 26) y en el tratamiento del patrimonio, las herencias o las propiedades inmobiliarias (puesto 31). Son algo mejores las calificaciones asignadas al IVA (puesto 15), el IRPF (puesto 18) o el tratamiento impositivo de los ingresos conseguidos en el extranjero (puesto 19).</p>

<p>Los t&#233;cnicos de la Tax Foundation ya han analizado los planes impositivos de Pedro S&#225;nchez y han concluido que Espa&#241;a perder&#237;a un escal&#243;n m&#225;s en el <em>ranking </em>en caso de que se aprueben las propuestas fiscales incluidas en su proyecto presupuestario para 2019. Seguir&#237;amos el camino opuesto a Estados Unidos, que deja las posiciones de cola y gana cuatro puestos en el &#205;ndice de 2018, en virtud de las reformas impositivas impulsadas por Donald Trump.</p>
</span>
                        <div class="dfp textad" id="textad"></div>            <ul class="social">
        <li class="facebook" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Tuitear">Tuitear</li>
        <li class="gplus" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Compartir">+1</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-text="El sistema tributario español ya está entre los menos atractivos del mundo desarrollado" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2018-12-26/el-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350/" data-title="Pinear">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=1276630350" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2018-12-26%2Fel-sistema-tributario-espanol-ya-esta-entre-los-menos-atractivos-del-mundo-desarrollado-1276630350%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".texto .social .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".texto .social .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
            $(".texto .social .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libre_mercado' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".texto .social .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".texto .social .gplus").sharrre({share: {googlePlus: true}, click: function(api, options){ api.openPopup('googlePlus'); }});
            $(".texto .social .linkedin").sharrre({share: {linkedin: true}, click: function(api, options){ api.openPopup('linkedin'); }});
            $(".texto .social .meneame").sharrre({share: {meneame: true}, click: function(api, options){ api.openPopup('meneame'); }});
            $("ul.social .pinterest").sharrre({share: {pinterest: true}, buttons: { pinterest: {media: 'http://s.libertaddigital.com/2018/12/13/plaza-mayor-camarero.jpg', description:'El sistema tributario español ya está entre los menos atractivos del mundo desarrollado'}}, click: function(api, options){ api.openPopup('pinterest'); }});        });
    </script>
      </div>
      <!-- google_ad_section_end -->

      <div class="relacionado">
                        <div id="publizquierdos"></div>    </div>

  </div>

  <div>
            <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            <div data-sticky="end">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div>
        </div>
</div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
    	<li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
          <li><a href="#tabtienda" class="tab">Tienda<span> LD</span></a></li>
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#financiacion" class="tab">Financiación</a></li>
          <li><a href="#bolsa" class="tab">Curso<span> de Bolsa</span></a></li>
        </ul>
      </header>
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe src="https://tienda.libertaddigital.com/iframe" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe src="https://www.libertaddigital.com/fragmentos/doncupones.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="financiacion" class="tab">
        <script>head.ready("jquery",function(){var tab='financiacion',html='<iframe src="https://www.libertaddigital.com/fragmentos/kreditech-responsive.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="bolsa" class="tab">
        <script>head.ready("jquery",function(){var tab='bolsa',html='<iframe src="https://www.libertaddigital.com/fragmentos/curso-bolsa-responsive.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>

  <div class="dfp mega btf" id="mega-btf"></div>

  </div>



<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="http://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="http://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="http://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="http://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="http://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="http://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>
            </ul>
        </nav>
        <div class="ld"><a href="http://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>