<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Estupor entre los expertos inmobiliarios: "La sentencia contra Ana Botella no se sostiene"- Libre Mercado</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" />
<link rel="preconnect" href="https://cdn.onesignal.com" />
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/170915.css?181102" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/181214.min.js?181216" />
<link rel="amphtml" href="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/amp.html" />
<link rel="canonical" href="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" />
<meta name="description" content="La operación dista mucho de generar polémica entre quienes se dedican a la compra-venta de este tipo de activos.">
<link rel="image_src" href="https://s.libertaddigital.com/2018/12/31/apartment-buildings-against-sky.jpeg" />
<meta name="keywords" content="business, economy, ana botella, pisos, vivienda">
<meta http-equiv="last-modified" content="2019-01-02T08:29:57+01:00">
<meta name="news_keywords" content="business, economy, ana botella, pisos, vivienda">
<link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="La operación dista mucho de generar polémica entre quienes se dedican a la compra-venta de este tipo de activos.">
<meta property="og:image" content="https://s.libertaddigital.com/2018/12/31/476/279/apartment-buildings-against-sky.jpeg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/">
<meta property="article:author" content="http://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2019-01-02T08:29:57+01:00">
<meta property="article:published_time" content="2019-01-02T08:04:35+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="business" />
<meta property="article:tag" content="economy" />
<meta property="article:tag" content="ana botella" />
<meta property="article:tag" content="pisos" />
<meta property="article:tag" content="vivienda" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La operación dista mucho de generar polémica entre quienes se dedican a la compra-venta de este tipo de activos.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2018/12/31/1920/960/apartment-buildings-against-sky.jpeg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;">
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/181214.min.js?181216"},
                {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
<script>head.ready("ld", function() { analytics_send({'seccion': 'Libre Mercado', 'objeto': 'noticia'}); });</script>
</head>

<body class="mercado">
<a name="top"></a>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14600568", cs_ucfr: "1" });
head.load("https://sb.scorecardresearch.com/beacon.js");
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=14600568&cv=2.0&cj=1&cs_ucfr=1" /></noscript>

<header class="superior">
  <a href="#" class="menu">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="//s.libertaddigital.com/esradio/programa/60/80/default.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
          <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
          <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
          <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
          <li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/?utm_campaign=kreditech&utm_source=menu">Financiación responsable</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">Estupor entre los expertos inmobiliarios: "La sentencia contra Ana Botella no se sostiene"</span></span> <meta itemprop="position" content="3" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
      <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
      <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
      <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
      <li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/?utm_campaign=kreditech&utm_source=menu?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Financiación responsable</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<!-- google_ad_section_end -->

<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
    true);
});
</script>


    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div class="contenedor interior" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276630587&type=n&section=ECO_D" /></div>

    <!-- google_ad_section_start -->
    <div class="contenedor titular">
      <h1 itemprop="headline" data-mrf-title>Estupor entre los expertos inmobiliarios: "La sentencia contra Ana Botella no se sostiene"</h1>
      <h2 class="subtitulo" data-mrf-subtitle>La operación dista mucho de generar polémica entre quienes se dedican a la compra-venta de este tipo de activos.</h2>          </div>
    <!-- google_ad_section_end -->

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" data-mrf-author>Diego Sánchez de la Cuz</div>            <time itemprop="datePublished" data-mrf-date>2019-01-02</time>
        </div>
                    <a href="#comentarios1276630587" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/">0</div></a>
                    <ul class="social corto">
        <li class="facebook" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Tuitear">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Enviar">Enviar</li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".social.corto .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".social.corto .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".social.corto .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libre_mercado' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".social.corto .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
        });
    </script>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="//s.libertaddigital.com/2018/12/31/1920/1080/fit/apartment-buildings-against-sky.jpeg" class="fancybox" title="Viviendas en Madrid | Pexels/CC0/Pixabay"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2018/12/31/954/0/apartment-buildings-against-sky.jpeg 954w, //s.libertaddigital.com/2018/12/31/650/0/apartment-buildings-against-sky.jpeg 650w, //s.libertaddigital.com/2018/12/31/480/0/apartment-buildings-against-sky.jpeg 480w, //s.libertaddigital.com/2018/12/31/320/0/apartment-buildings-against-sky.jpeg 320w" src="//s.libertaddigital.com/2018/12/31/320/0/apartment-buildings-against-sky.jpeg" itemprop="image" /></a>
                                        <figcaption>Viviendas en Madrid | <span> Pexels/CC0/Pixabay</span></figcaption>
                    </figure>
    

      <!-- google_ad_section_start -->
      <div class="texto principal">
                <span itemprop="articleBody"><p>La ex alcaldesa de Madrid, <strong>Ana Botella, y siete integrantes de su equipo de gobierno han sido condenados </strong>por el Tribunal de Cuentas a pagar 25 millones de euros por vender 1.860 inmuebles de la Empresa Municipal de Vivienda y Suelo al fondo Blackstone y su socio Magic Real Estate.</p>

<p>Este diario ya explic&#243; las muchas <strong>sombras que rodean la sentencia condenatoria del Tribunal de Cuentas. </strong>De entrada, es importante tener en cuenta que dicho pronunciamiento viene suscrito por Mar&#237;a Antonia Lozano, cercana a Manuela Carmena y su <em>n&#250;mero dos</em>, la Teniente de Alcalde, Marta Higueras. Por otro lado, tambi&#233;n hay diversas cuestiones del proceso que invitan al escepticismo ante la sentencia, desde la no inhibici&#243;n de la jueza a la decisi&#243;n de no tomar declaraci&#243;n a los investigados. De hecho, la propia Fiscal&#237;a del Tribunal de Cuentas hab&#237;a desestimado esta demanda al entender que ni Ana Botella ni su equipo incurrieron en ilegalidad alguna. Conviene recordar, adem&#225;s, que la decisi&#243;n ni siquiera fue tomada por el Ayuntamiento, sino que fue aprobada por la EMVS en el marco del Plan de Viabilidad que evit&#243; su quiebra.</p>

<p>Pero, al margen de las dudas sobre la sentencia del Tribunal de Cuentas que firma Mar&#237;a Antonia Lozano, tambi&#233;n vale la pena pulsar la opini&#243;n del sector inmobiliario, puesto que la operaci&#243;n en cuesti&#243;n dista mucho de generar pol&#233;mica entre quienes se dedican a la compra-venta de este tipo de activos. De hecho, algunos de ellos consideran que<strong> la sentencia "no se sostiene"</strong>, por los motivos expuestos a continuaci&#243;n.</p>

<h3><strong>La monta&#241;a de deuda de la EMVS </strong></h3>

<p>"El informe de Auditor&#237;a de PwC era meridianamente claro. La situaci&#243;n de la empresa municipal era ruinosa. En t&#233;rminos financieros, aquello era insostenible. El pasivo de la EMVS acumulaba unos 600 millones de euros. Aquello era una monta&#241;a de deuda. Seg&#250;n marca la Ley de Racionalizaci&#243;n y Sostenibilidad de la Administraci&#243;n Local, solo ten&#237;an dos f&#243;rmulas posibles: aprobar un plan de viabilidad o liquidar la sociedad y despedir tambi&#233;n a sus 700 trabajadores", explica el socio de una consultora especializada en el sector.</p>

<h3><strong>Se reform&#243; el proceso para generar seguridad jur&#237;dica</strong></h3>

<p>"El proceso se inici&#243; sin requerir un concurso p&#250;blico. Al no tratarse de un bien patrimonial, esto era perfectamente plausible y legal. Sin embargo, el Ayuntamiento de Madrid opt&#243; por replantear la operaci&#243;n y lanz&#243; un concurso p&#250;blico. Esta reformulaci&#243;n se encaminaba a dotar al proceso de mayor seguridad jur&#237;dica. Si puedes vender sin necesidad de concurso pero a&#250;n as&#237; decides el camino m&#225;s largo no es porque est&#233;s actuando de forma opaca, sino todo lo contrario", se&#241;ala un jurista que trabaja de forma recurrente para Blackstone.</p>

<h3><strong>Venci&#243; la oferta m&#225;s ventajosa </strong></h3>

<p>"Hubo cinco casas interesadas. Goldman Sachs lleg&#243; a poner algunos n&#250;meros encima de la mesa pero no hizo una oferta en firme. Lone Star hizo la puja m&#225;s baja. Azora-Morgan Stanley y Real Estate Investing pusieron 118 millones encima de la mesa. Las dos ofertas m&#225;s altas fueron las de BlackStone-Magic Real Estate (128 millones) y Harbour Group-&#193;lvarez and Marsal Capital Real Estate (130 millones). La propuesta de Blackstone-Magic Real Estate era m&#225;s ventajosa con arreglo a todos los criterios, que no solo incluyen el precio total, sino que tambi&#233;n ponderan otras cuestiones: la cartera de activos, los plazos de formalizaci&#243;n de la operaci&#243;n, el plan de inversiones para los inmuebles transferidos&#8230;", clarifica un analista que form&#243; parte del proceso.</p>

<h3><strong>Contexto econ&#243;mico e inmobiliario</strong></h3>

<p>"El proceso permit&#237;a ofertas vinculantes o no vinculantes. Concurrieron distintos fondos y la adjudicaci&#243;n se hizo al fondo que puso m&#225;s dinero encima de la mesa y que ofreci&#243; mejores condiciones de pago. Ni m&#225;s, ni menos. Y no hay que olvidar el contexto econ&#243;mico. No se puede hablar de una transacci&#243;n as&#237; sin tener en cuenta cu&#225;l era la situaci&#243;n de la econom&#237;a espa&#241;ola, en general, y del mercado inmobiliario, en particular", recuerdan desde una de las firmas que opt&#243; a hacerse con la cartera.</p>

<h3><strong>"Todo necio confunde valor y precio"</strong></h3>

<p>"Antonio Machado dec&#237;a que <em>todo necio confunde valor y precio</em>. T&#250; puedes decir una y otra vez que el valor de algo es X, pero si en el mercado solo te ofrecen Y&#8230; pues eso es lo que hay. De hecho, como la operaci&#243;n se hizo de forma abierta, se pudo comprobar de forma m&#225;s clara cu&#225;l era el apetito inversor por dicha cartera", explica un alto directivo del ramo.</p>
</span>
                        <div class="dfp textad" id="textad"></div>            <ul class="social">
        <li class="facebook" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Tuitear">Tuitear</li>
        <li class="gplus" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Compartir">+1</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-text="Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2019-01-02/estupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587/" data-title="Pinear">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=1276630587" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2019-01-02%2Festupor-entre-los-expertos-inmobiliarios-la-sentencia-contra-ana-botella-no-se-sostiene-1276630587%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".texto .social .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".texto .social .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
            $(".texto .social .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libre_mercado' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".texto .social .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".texto .social .gplus").sharrre({share: {googlePlus: true}, click: function(api, options){ api.openPopup('googlePlus'); }});
            $(".texto .social .linkedin").sharrre({share: {linkedin: true}, click: function(api, options){ api.openPopup('linkedin'); }});
            $(".texto .social .meneame").sharrre({share: {meneame: true}, click: function(api, options){ api.openPopup('meneame'); }});
            $("ul.social .pinterest").sharrre({share: {pinterest: true}, buttons: { pinterest: {media: 'http://s.libertaddigital.com/2018/12/31/apartment-buildings-against-sky.jpeg', description:'Estupor entre los expertos inmobiliarios: &quot;La sentencia contra Ana Botella no se sostiene&quot;'}}, click: function(api, options){ api.openPopup('pinterest'); }});        });
    </script>
      </div>
      <!-- google_ad_section_end -->

      <div class="relacionado">
                    <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libremercado.com/2018-12-29/las-siete-sombras-de-la-sentencia-del-tribunal-de-cuentas-contra-ana-botella-1276630553/">
              <figure class=""><img class="l" data-src="//s.libertaddigital.com/2016/02/22/160/100/carmena-ana-botella.jpg" /></figure>
              Las siete sombras de la sentencia del Tribunal de Cuentas contra Ana Botella            </a></li>
                      <li><a href="https://www.libremercado.com/2018-12-31/las-chapuzas-juridicas-de-la-condena-a-botella-por-la-venta-de-pisos-de-la-emvs-1276630571/">
              <figure class=""><img class="l" data-src="//s.libertaddigital.com/2018/12/30/160/100/marta-higueras-foto.jpg" /></figure>
              Las chapuzas jurídicas de la condena a Botella por la venta de pisos de la EMVS            </a></li>
                                          </ul>
        </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/temas/mercado-inmobiliario/">Mercado inmobiliario</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/tribunal-de-cuentas-contra-ana-botella/">Tribunal de Cuentas contra Ana  Botella</a></li>
                </ul>
        </div>
            <div id="publizquierdos"></div>    </div>

  </div>

  <div>
            <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            <div data-sticky="end">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div>
        </div>
</div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
    	<li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
          <li><a href="#tabtienda" class="tab">Tienda<span> LD</span></a></li>
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#financiacion" class="tab">Financiación</a></li>
          <li><a href="#bolsa" class="tab">Curso<span> de Bolsa</span></a></li>
        </ul>
      </header>
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe src="https://tienda.libertaddigital.com/iframe" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe src="https://www.libertaddigital.com/fragmentos/doncupones.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="financiacion" class="tab">
        <script>head.ready("jquery",function(){var tab='financiacion',html='<iframe src="https://www.libertaddigital.com/fragmentos/kreditech-responsive.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="bolsa" class="tab">
        <script>head.ready("jquery",function(){var tab='bolsa',html='<iframe src="https://www.libertaddigital.com/fragmentos/curso-bolsa-responsive.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>

  <div class="dfp mega btf" id="mega-btf"></div>

  </div>



<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="http://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="http://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="http://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="http://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="http://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="http://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>
            </ul>
        </nav>
        <div class="ld"><a href="http://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>