<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>El monumental fracaso de Carmena en materia de urbanismo y movilidad- Libre Mercado</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" />
<link rel="preconnect" href="https://cdn.onesignal.com" />
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/190212.css?190218" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/181214.min.js?190115" />
<link rel="amphtml" href="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/amp.html" />
<meta name="author" content="Diego Sánchez de la Cruz">
<link rel="canonical" href="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" />
<meta name="description" content="El PP en un informe que recoge los 99 mayores fracasos de la gestión de Carmena.">
<link rel="image_src" href="https://s.libertaddigital.com/2018/11/27/nueva-gran-via-madrid-8-2018.jpg" />
<meta name="keywords" content="business, economy, carmena, madrid, movilidad, transporte, urbanismo">
<meta http-equiv="last-modified" content="2019-02-20T07:16:45+01:00">
<meta name="news_keywords" content="business, economy, carmena, madrid, movilidad, transporte, urbanismo">
<link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="El PP en un informe que recoge los 99 mayores fracasos de la gestión de Carmena.">
<meta property="og:image" content="https://s.libertaddigital.com/2018/11/27/476/279/nueva-gran-via-madrid-8-2018.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="El monumental fracaso de Carmena en materia de urbanismo y movilidad">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/">
<meta property="article:author" content="http://www.facebook.com/diegosanchezdelacruzonline">
<meta property="article:modified_time" content="2019-02-20T07:16:45+01:00">
<meta property="article:published_time" content="2019-02-20T07:16:45+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="business" />
<meta property="article:tag" content="economy" />
<meta property="article:tag" content="carmena" />
<meta property="article:tag" content="madrid" />
<meta property="article:tag" content="movilidad" />
<meta property="article:tag" content="transporte" />
<meta property="article:tag" content="urbanismo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@diegodelacruz ">
<meta name="twitter:description" content="El PP en un informe que recoge los 99 mayores fracasos de la gestión de Carmena.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2018/11/27/1920/960/nueva-gran-via-madrid-8-2018.jpg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="El monumental fracaso de Carmena en materia de urbanismo y movilidad">
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/181214.min.js?190115"},
                {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
<script>head.ready("ld", function() { analytics_send({'seccion': 'Libre Mercado', 'objeto': 'noticia'}); });</script>
</head>

<body class="mercado">
<a name="top"></a>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14600568", cs_ucfr: "1" });
head.load("https://sb.scorecardresearch.com/beacon.js");
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=14600568&cv=2.0&cj=1&cs_ucfr=1" /></noscript>

<header class="superior">
  <a href="#" class="menu">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="//s.libertaddigital.com/esradio/programa/60/80/default.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
          <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
          <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
          <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">El monumental fracaso de Carmena en materia de urbanismo y movilidad</span></span> <meta itemprop="position" content="3" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
      <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
      <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
      <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<!-- google_ad_section_end -->

<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
    true);
});
</script>


    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276633426&type=n&section=ECO_D" /></div>

    <!-- google_ad_section_start -->
    <div class="contenedor titular">
      <h1 itemprop="headline" data-mrf-title>El monumental fracaso de Carmena en materia de urbanismo y movilidad</h1>
      <h2 class="subtitulo" data-mrf-subtitle>El PP en un informe que recoge los 99 mayores fracasos de la gestión de Carmena.</h2>          </div>
    <!-- google_ad_section_end -->

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" data-mrf-author><a class="autor" itemprop="author" itemscope itemtype="http://schema.org/Person" rel="author" href="https://www.libertaddigital.com/opinion/diego-sanchez-de-la-cruz/"><span itemprop="name">Diego Sánchez de la Cruz</span></a> <a href="https://www.twitter.com/diegodelacruz " class="twitter">Seguir a diegodelacruz </a> </div>            <time itemprop="datePublished" data-mrf-date>2019-02-20</time>
        </div>
                    <a href="#comentarios1276633426" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/">0</div></a>
                    <ul class="social corto">
        <li class="facebook" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad, por @diegodelacruz " data-title="Tuitear">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad, por @diegodelacruz " data-title="Enviar">Enviar</li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".social.corto .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".social.corto .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".social.corto .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libre_mercado' , related: 'diegodelacruz ' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".social.corto .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
        });
    </script>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="//s.libertaddigital.com/2018/11/27/1920/1080/fit/nueva-gran-via-madrid-8-2018.jpg" class="fancybox" title="Gran Vía ( Madrid) | David Alonso Rincón"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2018/11/27/954/0/nueva-gran-via-madrid-8-2018.jpg 954w, //s.libertaddigital.com/2018/11/27/650/0/nueva-gran-via-madrid-8-2018.jpg 650w, //s.libertaddigital.com/2018/11/27/480/0/nueva-gran-via-madrid-8-2018.jpg 480w, //s.libertaddigital.com/2018/11/27/320/0/nueva-gran-via-madrid-8-2018.jpg 320w" src="//s.libertaddigital.com/2018/11/27/320/0/nueva-gran-via-madrid-8-2018.jpg" itemprop="image" /></a>
                                        <figcaption>Gran Vía ( Madrid) | <span> David Alonso Rincón</span></figcaption>
                    </figure>
    

      <!-- google_ad_section_start -->
      <div class="texto principal">
                <span itemprop="articleBody"><p><strong>Manuela Carmena</strong> llegó a la alcaldía de Madrid gracias a un <strong>pacto con el PSOE</strong> que desalojó al Partido Popular del Palacio de Cibeles. Desde un primer momento, la exjueza describió su proyecto político como una plataforma ciudadana llamada a desarrollar una ciudad más habitable. Sin embargo, el balance de la legislatura es desolador en materia de urbanismo y movilidad.</p>

<p>Así lo recuerda el PP en un informe que recoge los <strong>99 mayores fracasos</strong> de la gestión de Carmena. Este <em>dossier</em>, al que ha tenido acceso Libre Mercado, recuerda que "se han paralizado los grandes proyectos urbanísticos de Madrid, lo que ha<em> </em>provocado el caos en el urbanismo, la inseguridad jurídica y el freno de la actividad económica".</p>

<p><a href="https://www.libremercado.com/2019-02-08/escasez-de-obra-nueva-en-madrid-carmena-ha-vetado-135000-viviendas-1276632728/"><strong>Libre Mercado</strong> ha puesto cifras a este parón, que ha supuesto el freno a 135.000 nuevas viviendas</a>. Ante semejante restricción de la oferta, el grupo municipal popular que lidera <strong>José Luis Martínez Almeida</strong> denuncia que, en la última legislatura,<em> "</em><strong>se ha multiplicado el precio del alquiler</strong> en Madrid, expulsando de la ciudad a los más jóvenes y las rentas más bajas, que no son capaces de encontrar vivienda porque Manuela Carmena ha estrangulado la oferta".</p>

<p>El estrangulamiento de la oferta queda reflejado en las <strong>licencias de nueva edificación</strong>. "Si vemos los datos de 2017 y 2018, encontramos que las cifras son inferiores a las de los peores años de la crisis económica. Y lo peor es que la tendencia va a la baja, porque el número de licencias ofrecidas en 2018 es un 50% menor que en 2017", señala el PP.</p>

<p>Los azules destacan, además, la <strong>asfixia burocrática</strong> que está aplicando el gobierno de Manuela Carmena a los proyectos urbanísticos y las inversiones inmobiliarias. "Los trámites y tiempos de espera en la concesión de licencias superan los 18 meses en muchos casos. Reduciendo esta burocracia se podría haber frenado la escalada en el precio de la vivienda, pero Ahora Madrid ha hecho caso omiso de esta reivindicación de la oposición", señala el informe.</p>

<p>Peor aún: en materia de mantenimiento de las calles, las cifras de<strong> ejecución presupuestaria </strong>rondan el 30% y, en lo tocante a la <em>operación asfalto</em>, el consistorio ha invertido apenas 20 millones, un 90% por debajo de los 200 millones prometidos a comienzos de la legislatura. Esto explica el deplorable estado de muchas calzadas y aceras de la capital.</p>

<h3><strong>Suciedad y contaminación </strong></h3>

<p><strong>"Madrid está hoy más sucio que hace cuatro años</strong>. La gran promesa electoral de Manuela Carmena de tener Madrid limpio en tres meses, ha sido una gran mentira. Y eso que han aumentado los contratos a las empresas en 18 millones de euros, pero las quejas ciudadanas han ido a más en los últimos años, como reflejan las estadísticas del consistorio", apunta el PP.</p>

<p>"En toda la legislatura no han construido ni un parque nuevo. Madrid es la capital más verde de Europa, con un 47,6% de su superficie total arbolada o ajardinada, pero no será gracias a Ahora Madrid. De hecho, la Casa de Campo está cada vez más deteriorada. Todo esto es coherente con la <strong>mísera inversión en Patrimonio Verde</strong>: en 2018 se prometieron 56 millones de euros y la ejecución en noviembre no llegaba a los 6 millones…", lamenta la agrupación de la lista más votada en 2015.</p>

<p><strong>"La contaminación de Madrid ha aumentado en un 6%</strong> y es la segunda principal preocupación de los madrileños, a pesar del proyecto sectario de restricciones y prohibiciones del Gobierno materializado en el Plan-A y Madrid Central. Lo que mejora la calidad del aire es una política de alternativas, cambios estructurales, ayudas que incentiven el cambio de vehículo y los hábitos de movilidad de los madrileños, es decir, medidas que a todos nos permitan elegir libremente", explican desde el PP.</p>

<h3>Guerra al coche</h3>

<p>"El <strong>servicio de bicicleta pública</strong> de Madrid ha sufrido el escándalo de una municipalización por la que los madrileños hemos tenido que pagar 10,5 millones de euros con un informe sin firmar y sin datar que ha generado unas plusvalías a la empresa que lo gestionaba de al menos 3 millones de euros. Mientras tanto, la movilidad en coche se ha convertido en un auténtico caos. Vivimos en el atasco permanente. La política de movilidad de Carmena es restricción, prohibición y <strong>criminalización del conductor"</strong>, lamentan los azules.</p>

<p>"Esta legislatura se han cerrado al coche calles cuyo recorrido supera los 30 kilómetros de largo. Además, <strong>se han eliminado más de 15.000 plazas de aparcamiento</strong> en las vías públicas y se están eliminando las plazas de rotación de los aparcamientos públicos municipales. En algunas de las principales arterias de la capital (Santa Engracia, Alberto Aguilera, Calle Toledo…) se han creado <em>carriles bici</em> que nadie emplea, por su peligrosidad. Y las cifras de la EMT son muy decepcionantes, con peores tiempos de recorrido y frecuencia en la circulación de sus autobuses", zanja el informe.</p>
</span>
                        <div class="dfp textad" id="textad"></div>            <ul class="social">
        <li class="facebook" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad, por @diegodelacruz " data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad, por @diegodelacruz " data-title="Tuitear">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-text="El monumental fracaso de Carmena en materia de urbanismo y movilidad" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2019-02-20/el-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426/" data-title="Pinear">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=1276633426" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2019-02-20%2Fel-monumental-fracaso-de-carmena-en-materia-de-urbanismo-y-movilidad-1276633426%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".texto .social .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".texto .social .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
            $(".texto .social .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libre_mercado' , related: 'diegodelacruz ' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".texto .social .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".texto .social .linkedin").sharrre({share: {linkedin: true}, click: function(api, options){ api.openPopup('linkedin'); }});
            $(".texto .social .meneame").sharrre({share: {meneame: true}, click: function(api, options){ api.openPopup('meneame'); }});
            $("ul.social .pinterest").sharrre({share: {pinterest: true}, buttons: { pinterest: {media: 'http://s.libertaddigital.com/2018/11/27/nueva-gran-via-madrid-8-2018.jpg', description:'El monumental fracaso de Carmena en materia de urbanismo y movilidad'}}, click: function(api, options){ api.openPopup('pinterest'); }});        });
    </script>
      </div>
      <!-- google_ad_section_end -->

      <div class="relacionado">
                          <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/lugares/madrid/">Madrid</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/manuela-carmena/">Manuela Carmena</a></li>
                </ul>
        </div>
            <div id="publizquierdos"></div>    </div>

  </div>

  <div>
            <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            <div data-sticky="end">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div>
        </div>
</div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
    	<li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
          <li><a href="#tabtienda" class="tab">Tienda<span> LD</span></a></li>
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#tabcursos" class="tab">Cursos</a></li>
        </ul>
      </header>
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe src="https://tienda.libertaddigital.com/iframe" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe src="https://www.libertaddigital.com/fragmentos/doncupones.html" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
            <div id="tabcursos" class="tab">
        <a href="https://www.clublibertaddigital.com/ofertas/abre-las-puertas-al-futuro-87.html"><img src="https://s.libertaddigital.com/2019/02/18/exponencial.jpg" /></a>
      </div>
    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>
  <div class="dfp mega btf" id="mega-btf"></div>

  </div>



<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="http://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="http://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="http://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="http://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="http://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="http://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>
            </ul>
        </nav>
        <div class="ld"><a href="http://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>