<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos - Libre Mercado</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/190415.min.js?190419" />
<link rel="preload" as="script" href="https://quantcast.mgr.consensu.org/cmp.js" crossorigin="anonymous" />
  
<link rel="preload" as="style" href="https://s.libertaddigital.com/css/mercado.min.css" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gum.criteo.com" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://a-ssl.ligatus.com" />
<link rel="dns-prefetch" href="https://ssl.ligatus.com" />
<link rel="preconnect" href="https://static.ligatus.com" />
<link rel="preconnect" href="https://ct.ligatus.com" crossorigin="anonymous" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" /><link rel="amphtml" href="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/amp.html" />
<link rel="canonical" href="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" />
<meta name="description" content="China se ha lanzado a imitar los coches de las principales marcas.">
<link rel="image_src" href="https://s.libertaddigital.com/2019/05/17/youxia170519.jpg" />
<meta name="keywords" content="business, companies, industry, automocion, automoviles, china, tesla">
<meta http-equiv="last-modified" content="2019-05-20T08:56:00+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="business, companies, industry, automocion, automoviles, china, tesla">
<link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="China se ha lanzado a imitar los coches de las principales marcas.">
<meta property="og:image" content="https://s.libertaddigital.com/2019/05/17/476/279/youxia170519.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/">
<meta property="article:author" content="http://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2019-05-20T08:56:00+02:00">
<meta property="article:published_time" content="2019-05-20T07:12:48+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="business" />
<meta property="article:tag" content="companies" />
<meta property="article:tag" content="industry" />
<meta property="article:tag" content="automocion" />
<meta property="article:tag" content="automoviles" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="tesla" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="China se ha lanzado a imitar los coches de las principales marcas.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2019/05/17/854/427/youxia170519.jpg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos">
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/190415.css?190419" />
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
        "https://s.libertaddigital.com/css/mercado.min.css",
     
        {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/190415.min.js?190419"},
                {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
</head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
  <a href="#" class="menu" aria-label="Abrir el menú de la web">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="https://s.libertaddigital.com/images/60/80/trans.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
          <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
          <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
          <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos</span></span> <meta itemprop="position" content="3" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" aria-label="Buscar" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Descuentos</h2>
      <ul>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/barcelo">Descuentos en Viajes</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/telepizza">Descuentos en Pizzas</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/hoteles-com">Cupones Hoteles</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/lenovo">Ofertas en Ordenadores</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/vueling">Cupones en Vuelos</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
      <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
      <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
      <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
    true);
});
</script>



<script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

<div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276638590&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline" data-mrf-title>Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos</h1>
      <h2 class="subtitulo" data-mrf-subtitle>China se ha lanzado a imitar los coches de las principales marcas.</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" data-mrf-author>Libre Mercado</div>            <time itemprop="datePublished" data-mrf-date>2019-05-20</time>
        </div>
                    <a href="#comentarios1276638590" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Tuitear" data-via="libre_mercado" data-related="">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="//s.libertaddigital.com/2019/05/17/1920/1080/fit/youxia170519.jpg" class="fancybox" title="El modelo Youxia X | Youxia"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/05/17/954/0/youxia170519.jpg 954w, //s.libertaddigital.com/2019/05/17/650/0/youxia170519.jpg 650w, //s.libertaddigital.com/2019/05/17/480/0/youxia170519.jpg 480w, //s.libertaddigital.com/2019/05/17/320/0/youxia170519.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" alt="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" itemprop="image" /></a>
                                        <figcaption>El modelo Youxia X | <span> Youxia</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody"><p>La copia e imitación de productos europeos y norteamericanos por parte de empresas chinas es algo de lo más común. La propiedad intelectual permanece ausente en <a href="https://www.libertaddigital.com/lugares/china/">China</a> y por eso se han lanzado a imitar los coches de las principales marcas automovilísticas. Quizá la copia más destacada sea la de <a href="https://www.libertaddigital.com/empresas/tesla-motors/">Tesla</a>. El modelo <strong>Youxia Ranger X</strong> es un calco del Tesla Model S, pero no es la única.</p>

<p>El diseño del Ranger X es muy similar al del Model S. La empresa china incluye características como la personalización de los colores, que es idéntica a la de Tesla, los marcos de las ventanas son prácticamente iguales e incluso el logo es muy parecido. Pero más allá de eso, la diferencia sustancial está en el precio, ya que el Model S más barato supera los 113.000 euros y tiene una potencia de 525 CV, mientras que el Ranger X está valorado en 40.000 euros, aunque su potencia es de 348 CV.</p>

<h3><strong>Más copias</strong></h3>

<p>Otras empresas como <strong>Chery, Zotye </strong>o<strong> Jiangling</strong> también están replicando coches europeos y americanos a precios mucho más bajos. Por si fuera poco, y tal y como apuntan en <a href="https://www.xataka.com/vehiculos/copias-chinas-marcas-coches-fotocopiadora-tesla-al-clon-electrico-isetta"><em>Xataka</em></a>, el Gobierno chino ofrece un descuento de hasta 9.000 euros si se compra un coche de energía limpia. El problema está en que la oferta solo se aplica a los vehículos chinos, fomentando así que los ciudadanos asiáticos opten por marcas nacionales.</p>

<p>El coche <strong>Landwind X7</strong>, que salió al mercado en 2014, es una copia del <strong>Ranger Rover Evoque</strong>. Aunque el diseño es muy parecido, el precio no lo es. La versión china cuesta 13.000 euros, mientras que la original supera los 37.000 euros. Debido a esta imitación, ambas marcas acabaron en los tribunales. La justicia china señaló que el Landwind X7 copió cinco elementos de diseño al Evoque y su comercialización cesó.</p>

<p>Según el jefe de asuntos legales de Jaguar Land Rover, Keith Benjamin, "esta decisión es una clara señal de que la ley se está implementando de manera apropiada para proteger a los consumidores y defender sus derechos para que no sean confundidos, mientras que se protege la inversión empresarial en diseño e innovación". El Lifan 320 es una imitación del MINI Cooper. De nuevo, la diferencia más notoria está en el precio. El primero se vende por menos de 10.000 dólares, mientras que el automóvil británico supera los 27.000 en la versión más barata.</p>
</span>
                        <div class="dfp textad" id="textad"></div>            <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Tuitear" data-via="libre_mercado" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-text="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2019-05-20/las-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590/" data-title="Pinear" data-media="http://s.libertaddigital.com/2019/05/17/youxia170519.jpg" data-description="Las empresas chinas fabrican imitaciones de coches europeos y norteamericanos">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=1276638590" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2019-05-20%2Flas-empresas-chinas-fabrican-imitaciones-de-coches-europeos-y-norteamericanos-1276638590%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                          <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/empresas/tesla-motors/">Tesla Motors</a></li>
                  <li><a href="https://www.libertaddigital.com/lugares/china/">China</a></li>
                </ul>
        </div>
            <div id="publizquierdos"></div>    </div>

  </div>

  <div>
            <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            <div data-sticky="end">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div>
        </div>
</div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
      <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
      <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
          <li><a href="#tabtienda" class="tab">Tienda<span> LD</span></a></li>
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#tabcursos" class="tab">Cursos</a></li>
        </ul>
      </header>
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe class="l" data-src="https://tienda.libertaddigital.com/iframe" title="La Tienda de Libertad Digital" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/doncupones.html" title="Descuentos Libertad Digital" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabcursos" class="tab">
        <a href="https://www.clublibertaddigital.com/ofertas/abre-las-puertas-al-futuro-87.html"><img class="l" data-src="https://s.libertaddigital.com/2019/03/13/master-exe.jpg" alt="Máster EXE: Digital Marketing &amp; Innovation" /></a>
      </div>
    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>
  <div class="dfp mega btf" id="mega-btf"></div>
  </div>



<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://descuentos.libertaddigital.com" rel="nofollow">Cupones</a></li>
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>