<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años - Libre Mercado</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/190415.min.js?190601" />
  
<link rel="preload" as="style" href="https://s.libertaddigital.com/css/mercado.min.css" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gum.criteo.com" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://a-ssl.ligatus.com" />
<link rel="dns-prefetch" href="https://ssl.ligatus.com" />
<link rel="preconnect" href="https://static.ligatus.com" />
<link rel="preconnect" href="https://ct.ligatus.com" crossorigin="anonymous" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" /><link rel="amphtml" href="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/amp.html" />
<link rel="canonical" href="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" />
<meta name="description" content="&quot;Tenemos que impulsar una &quot;revolución fiscal&quot;. Lo hemos defendido siempre&quot; defiende Lacalle">
<link rel="image_src" href="https://s.libertaddigital.com/2019/06/03/lacalle-lasquetty-pp.jpg" />
<meta name="keywords" content="business, economy, impuestos, lacalle, lasquetty, pp">
<meta http-equiv="last-modified" content="2019-06-05T08:22:49+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="business, economy, impuestos, lacalle, lasquetty, pp">
<link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="&quot;Tenemos que impulsar una &quot;revolución fiscal&quot;. Lo hemos defendido siempre&quot; defiende Lacalle">
<meta property="og:image" content="https://s.libertaddigital.com/2019/06/03/476/279/lacalle-lasquetty-pp.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/">
<meta property="article:author" content="http://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2019-06-05T08:22:49+02:00">
<meta property="article:published_time" content="2019-06-05T07:12:17+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="business" />
<meta property="article:tag" content="economy" />
<meta property="article:tag" content="impuestos" />
<meta property="article:tag" content="lacalle" />
<meta property="article:tag" content="lasquetty" />
<meta property="article:tag" content="pp" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="&quot;Tenemos que impulsar una &quot;revolución fiscal&quot;. Lo hemos defendido siempre&quot; defiende Lacalle">
<meta name="twitter:image" content="https://s.libertaddigital.com/2019/06/03/1920/960/lacalle-lasquetty-pp.jpg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años">
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/190415.css?190520" />
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
        "https://s.libertaddigital.com/css/mercado.min.css",
     
        {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/190415.min.js?190601"},
                {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
</head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
  <a href="#" class="menu" aria-label="Abrir el menú de la web">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="https://s.libertaddigital.com/images/60/80/trans.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
          <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
          <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
          <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años</span></span> <meta itemprop="position" content="3" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" aria-label="Buscar" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Descuentos</h2>
      <ul>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/barcelo">Descuentos en Viajes</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/telepizza">Descuentos en Pizzas</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/hoteles-com">Cupones Hoteles</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/lenovo">Ofertas en Ordenadores</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/vueling">Cupones en Vuelos</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
      <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
      <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
      <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
    true);
});
</script>



<script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

<div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276639551&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años</h1>
      <h2 class="subtitulo">"Tenemos que impulsar una "revolución fiscal". Lo hemos defendido siempre" defiende Lacalle</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma">Libre Mercado</div>            <time itemprop="datePublished">2019-06-05</time>
        </div>
                    <a href="#comentarios1276639551" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Tuitear" data-via="libre_mercado" data-related="">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="//s.libertaddigital.com/2019/06/03/1920/1080/fit/lacalle-lasquetty-pp.jpg" class="fancybox" title="Daniel Lacalle y Fernández Lasquetty| LD"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/06/03/954/0/lacalle-lasquetty-pp.jpg 954w, //s.libertaddigital.com/2019/06/03/650/0/lacalle-lasquetty-pp.jpg 650w, //s.libertaddigital.com/2019/06/03/480/0/lacalle-lasquetty-pp.jpg 480w, //s.libertaddigital.com/2019/06/03/320/0/lacalle-lasquetty-pp.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" alt="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" itemprop="image" /></a>
                                        <figcaption>Daniel Lacalle y Fernández Lasquetty | <span> LD</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody"><p>El pasado 1 de junio, New Direction organizó la segunda edición de <em>La Convención Liberal</em>, un evento en el que decenas de ponentes y organizaciones abordan debates de máxima actualidad en un ambiente distendido. Ante más de 300 asistentes, el analista de <strong>Libertad Digital</strong> y L<strong>ibre Mercado</strong>, Diego Sánchez de la Cruz, entrevistó a Javier Fernández Lasquetty, Jefe de Gabinete de la Presidencia del Partido Popular, y a Daniel Lacalle, responsable de Economía en el partido de la gaviota. A lo largo de la charla, ambos expresaron su confianza en que el PP pueda impulsar medidas liberales desde los gobiernos autonómicos y locales que pueden terminar en sus manos, en caso de acuerdos parlamentarios con Cs y Vox.</p>

<p><strong>DSC: Empecemos contigo, Daniel, porque la decisión de dejar el escaño ha generado cierto revuelo. ¿Cuál será tu rol de ahora en adelante?</strong></p>

<p>Lacalle: Bueno, es cierto que dejo el escaño, pero al mismo tiempo me incorporo a la Ejecutiva Nacional del partido. De manera que mi compromiso con el Partido Popular es hoy más fuerte que nunca. Y si eso es así es porque creo que el proyecto de Pablo Casado es el más útil para defender el liberalismo en España y porque creo que el Partido Popular es el partido más grande de la Unión Europea.</p>

<p><strong>DSC: Javier, los resultados de las generales fueron malos pero los de las autonómicas y municipales tienen una lectura más positiva. ¿Qué panorama nos espera?</strong></p>

<p>Lasquetty: Las elecciones generales nos pintaron un escenario muy preocupante. La suma de PP, Cs y Vox era superior a la de PSOE y Podemos. Sin embargo, el reparto de escaños fue muy desfavorable, por la fragmentación del centro-derecha y porque los partidos nacionalistas también apoyan un gobierno de Pedro Sánchez. Eso ha cambiado en un mes, porque las autonómicas y municipales se pueden leer de forma más optimista, hay oportunidad de formar gobiernos en plazas tan importantes como Madrid, donde la mayoría del centro-derecha puede gestionar la Comunidad y el Ayuntamiento.</p>

<p><strong>DSC: Hablemos de economía. ¿Qué asuntos van a ser prioritarios en la legislatura?</strong></p>

<p>Lasquetty: No podemos permitir una avalancha de subidas fiscales como están defendiendo desde el PSOE. Allí donde gobernemos a nivel regional y local haremos todo lo posible para bajar los impuestos. Pero no solo tenemos que hablar de bajar los impuestos, sino también de optimizar los gastos, para que esas medidas sean sostenibles en el tiempo.</p>

<p><strong>DSC: En Sanidad, su paso por la CAM arrojó ganancias de eficiencia muy importantes, pero que levantaron una enorme polvareda…</strong></p>

<p>Lasquetty: Los servicios públicos también los pueden gestionar empresas o fundaciones que estén capacitadas para ello. En Madrid hemos visto que los hospitales que estaban en esta situación consumían un 25% menos de recursos presupuestarios, pero los resultados eran muy favorables en materia de atención médica, reducción de listas de espera, satisfacción de pacientes… Más recientemente, en Valencia, se han examinado modelos similares de gestión y las consecuencias han sido idénticas. De hecho, el Tribunal de Cuentas autonómico ha ratificado que el gasto es un 25% menor, pero la gestión consigue niveles muy satisfactorios en materia de resultados sanitarios y de aprobación por parte de los pacientes.</p>

<p><strong>DSC: Daniel, dos asuntos que preocupan mucho es el enfriamiento del empleo y las pensiones. </strong></p>

<p>Lacalle: En materia de empleo, la reforma laboral ha sido un gran éxito, porque ha reducido significativamente las listas del paro. Sin embargo, parecería que ya nos hemos dado por satisfechos. En los últimos meses hemos visto cómo se deteriora el mercado de trabajo, pero no parece que esto haya generado un sentimiento de urgencia. ¡Parecería que nos hemos acostumbrado a que el desempleo sea del 15%, duplicando la media europea! No podemos caer en esa trampa, hay millones de personas a la espera de un puesto de trabajo.</p>

<p>En paralelo, el asunto de las pensiones tenemos que abordarlo con más seriedad. El sistema tiene ingresos y gastos. Desde la raíz, su sostenibilidad depende de que esas dos variables estén equilibradas. Por tanto, el sistema tiene que volver a discutirse en torno a principios como los que introducía el factor de sostenibilidad que introdujo el PP: ingresos y gastos de la Seguridad Social, evolución demográfica, etc.</p>

<p><strong>DSC: También ha propuesto Génova un "blindaje fiscal del ahorro". ¿En qué consiste?</strong></p>

<p>Lasquetty: Para complementar el sistema de pensiones, necesitamos favorecer el ahorro privado. Nosotros defendemos que cada español ahorre como le parezca conveniente: comprándose una casa, suscribiendo un plan de pensiones, invirtiendo en acciones o fondos, contratando seguros, ingresando dinero en depósitos, comprando deuda pública… Libertad para elegir. Y, en el momento de la jubilación, ese dinero hay que "rescatarlo" sin tener que pagar más impuestos a Hacienda. Por eso proponemos que todas esas rentas puedan recuperarse una vez cumplida la edad de jubilación sin tener que pagar más impuestos por ello.</p>

<p><strong>DSC: En clave madrileña, la Comunidad y el Ayuntamiento pueden ser para el PP, si hay gobierno con Cs y apoyo parlamentario de Vox. ¿Qué supone esto?</strong></p>

<p>Lasquetty: Hace más de una década, Esperanza Aguirre tuvo la brillante idea de bonificar el Impuesto de Sucesiones y Donaciones. Poco después, eliminó el de Patrimonio. Y, a lo largo de su mandato, Esperanza bajó el IRPF, el Impuesto de Transmisiones Patrimoniales, el Impuesto de Actos Jurídicos Documentados… Esa política de impuestos bajos es una conquista del PP y ya ni siquiera el PSOE la discute por entero, pensemos por ejemplo que Ángel Gabilondo se cuidó mucho de decir en todo momento que no iba a "freír" a impuestos a los contribuyentes o que sus aumentos de la presión fiscal los pagaría solo el 1% de la población. Por supuesto, el PSOE iría mucho más allá si tuviese oportunidad, pero es notable que, ante el electorado, los propios socialistas han entendido que en Madrid no queremos impuestos altos, sino impuestos tan bajos como sea posible.</p>

<p>Lacalle: Tenemos que impulsar una "revolución fiscal". Lo hemos defendido siempre y, aunque no sea en el plano nacional, tenemos la oportunidad de desarrollar medidas muy importantes desde gobiernos autonómicos y locales. El programa de Isabel Díaz Ayuso era, de hecho, un auténtico manifiesto en defensa del contribuyente, porque ya avanzaba rebajas fiscales para trabajadores, autónomos, emprendedores, jóvenes… Ese es el camino.</p>
</span>
                        <div class="dfp textad" id="textad"></div>            <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Tuitear" data-via="libre_mercado" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-text="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2019-06-05/lacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551/" data-title="Pinear" data-media="http://s.libertaddigital.com/2019/06/03/lacalle-lasquetty-pp.jpg" data-description="Lacalle y Lasquetty esbozan la agenda económica del PP para los próximos años">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=1276639551" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2019-06-05%2Flacalle-y-lasquetty-esbozan-la-agenda-economica-del-pp-para-los-proximos-anos-1276639551%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                          <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/personajes/javier-fernandez-lasquetty/">Javier Fernández-Lasquetty</a></li>
                  <li><a href="https://www.libertaddigital.com/organismos/partido-popular/">Partido Popular</a></li>
                </ul>
        </div>
            <div id="publizquierdos"></div>    </div>

  </div>

  <div>
            <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            <div data-sticky="end">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div>
        </div>
</div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
      <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
      <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
          <li><a href="#tabtienda" class="tab">Tienda<span> LD</span></a></li>
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#tabcursos" class="tab">Cursos</a></li>
        </ul>
      </header>
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe class="l" data-src="https://tienda.libertaddigital.com/iframe" title="La Tienda de Libertad Digital" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/doncupones.html" title="Descuentos Libertad Digital" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabcursos" class="tab">
        <a href="https://www.clublibertaddigital.com/ofertas/abre-las-puertas-al-futuro-87.html"><img class="l" data-src="https://s.libertaddigital.com/2019/03/13/master-exe.jpg" alt="Máster EXE: Digital Marketing &amp; Innovation" /></a>
      </div>
    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>
  <div class="dfp mega btf" id="mega-btf"></div>
  </div>



<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://descuentos.libertaddigital.com" rel="nofollow">Cupones</a></li>
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>