<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Daniel Rodríguez Asensio - Las cinco mentiras económicas de Sánchez en su discurso de investidura - Libre Mercado</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/190415.min.js?190701" />
  
<link rel="preload" as="style" href="https://s.libertaddigital.com/css/mercado.min.css" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gum.criteo.com" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://a-ssl.ligatus.com" />
<link rel="dns-prefetch" href="https://ssl.ligatus.com" />
<link rel="preconnect" href="https://static.ligatus.com" />
<link rel="preconnect" href="https://ct.ligatus.com" crossorigin="anonymous" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" /><link rel="amphtml" href="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/amp.html" />
<meta name="author" content="Daniel Rodríguez Asensio">
<link rel="canonical" href="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" />
<meta name="description" content="Un intervencionista liberticida atentó contra las leyes básicas de la economía en cada palabra.">
<link rel="image_src" href="https://s.libertaddigital.com/2019/07/25/pedro-sanchez-escano250719.jpg" />
<meta name="keywords" content="daniel rodríguez asensio, banca publica, deficit, deuda, investidura, pedro sanchez, tasa google">
<meta http-equiv="last-modified" content="2019-07-28T16:50:35+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="daniel rodríguez asensio, banca publica, deficit, deuda, investidura, pedro sanchez, tasa google">
<link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="Un intervencionista liberticida atentó contra las leyes básicas de la economía en cada palabra.">
<meta property="og:image" content="https://s.libertaddigital.com/2019/07/25/476/279/pedro-sanchez-escano250719.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Daniel Rodríguez Asensio - Las cinco mentiras económicas de Sánchez en su discurso de investidura">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/daniel-rodriguez-asensio/">
<meta property="article:modified_time" content="2019-07-28T16:50:35+02:00">
<meta property="article:published_time" content="2019-07-28T16:05:58+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="daniel rodríguez asensio" />
<meta property="article:tag" content="banca publica" />
<meta property="article:tag" content="deficit" />
<meta property="article:tag" content="deuda" />
<meta property="article:tag" content="investidura" />
<meta property="article:tag" content="pedro sanchez" />
<meta property="article:tag" content="tasa google" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@daniro_asensio">
<meta name="twitter:description" content="Un intervencionista liberticida atentó contra las leyes básicas de la economía en cada palabra.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2019/07/25/1920/960/pedro-sanchez-escano250719.jpg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Daniel Rodríguez Asensio - Las cinco mentiras económicas de Sánchez en su discurso de investidura">
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/190715.css?190722" />
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
        "https://s.libertaddigital.com/css/mercado.min.css",
     
        {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/190415.min.js?190701"},
                {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
</head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
  <a href="#" class="menu" aria-label="Abrir el menú de la web">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="https://s.libertaddigital.com/images/60/80/trans.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
          <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
          <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
          <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
          <li><a href="https://formacion.estrategiasdeinversion.com/cursos/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Gestiona tu patrimonio</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="https://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="http://www.libremercado.com/opinion.html" itemprop="item"><span itemprop="name">Opinión</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/daniel-rodriguez-asensio/" itemprop="item"><span itemprop="name">Daniel Rodríguez Asensio</span></a> <meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">Las cinco mentiras económicas de Sánchez en su discurso de investidura</span></span> <meta itemprop="position" content="5" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" aria-label="Buscar" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Descuentos</h2>
      <ul>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/barcelo">Descuentos en Viajes</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/telepizza">Descuentos en Pizzas</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/hoteles-com">Cupones Hoteles</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/lenovo">Ofertas en Ordenadores</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/vueling">Cupones en Vuelos</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
      <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
      <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
      <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
      <li><a href="https://formacion.estrategiasdeinversion.com/cursos/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Gestiona tu patrimonio</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
    true);
});
</script>



<script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

<div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">

  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=88418&type=o&section=ECO_D" /></div>

  <div class="contenedor titular">
        <a class="autor" rel="author" itemprop="author" href="https://www.libertaddigital.com/opinion/daniel-rodriguez-asensio/">Daniel Rodríguez Asensio</a>
    <h1 itemprop="headline">Las cinco mentiras económicas de Sánchez en su discurso de investidura</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">Un intervencionista liberticida atentó contra las leyes básicas de la economía en cada palabra.</h2>
            <a class="twitter" href="http://twitter.com/daniro_asensio">Seguir a @daniro_asensio</a>
                </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
                        <time itemprop="datePublished">2019-07-28</time>
        </div>
                    <a href="#comentarios88418" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura, por @daniro_asensio" data-title="Tuitear" data-via="libre_mercado" data-related="daniro_asensio">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura, por @daniro_asensio" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  <div class="dfp brandday" id="sc-brandday"></div>
  <div class="contenedor conlateral" data-sticky="parent">

    <div>
                  <figure >
                            <img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/07/25/954/0/pedro-sanchez-escano250719.jpg 954w, //s.libertaddigital.com/2019/07/25/650/0/pedro-sanchez-escano250719.jpg 650w, //s.libertaddigital.com/2019/07/25/480/0/pedro-sanchez-escano250719.jpg 480w, //s.libertaddigital.com/2019/07/25/320/0/pedro-sanchez-escano250719.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" data-src="//s.libertaddigital.com/2019/07/25/954/0/pedro-sanchez-escano250719.jpg" alt="Daniel Rodríguez Asensio - Las cinco mentiras económicas de Sánchez en su discurso de investidura" itemprop="image" />
                                        <figcaption>Pedro Sánchez a su llegada al Congreso el día de la investidura | <span> EFE</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody"><p>La formación de un gobierno "de progreso" (es decir, liberticida e intervencionista) está en horas bajas. Tras un debate de investidura realmente tan intenso como avergonzante, los votos no han sido los suficientes como para formar un gobierno para la nación. Es curioso pensar cómo la política, que debería ser garante de certeza, estabilidad y aplomo personal, se ha convertido en un cruce de declaraciones, acusaciones e incluso en una pérdida absoluta de los papeles<strong>, traicionando hasta las normas más básicas para construir la confianza </strong>en cualquier negociación.</p>

<p>Todo lo anterior, ya de por sí preocupante, pasa a un segundo plano cuando nuestro presidente del Gobierno en funciones, <a href="https://www.libertaddigital.com/personajes/pedro-sanchez/">Pedro Sánchez</a>, sube a la tribuna para ilustrarnos a los españoles con un discurso de investidura lleno de<strong> frases grandilocuentes y vacío de contenido económico</strong> capaz de mejorar la vida de las personas.</p>

<p>Dos horas de discurso dan para mucho. Especialmente cuando un intervencionista liberticida atenta contra las leyes básicas de la economía en cada palabra. Veamos:</p>

<h3><strong>1. Las respuestas a la revolución digital</strong></h3>

<p>El discurso de Sánchez estuvo plagado de referencias a la revolución digital y a la captura de la enorme oportunidad que surge en la economía de los datos. Para ello, afirma, con acierto, que España es uno de los países más desarrollados en redes de ultra banda ancha. Somos el país europeo que más hogares con fibra hasta el hogar tiene de toda Europa, con 37,6 millones de accesos FTTH desplegados en 2017. De igual manera, el 98% de la población española tiene acceso a una red móvil de última generación (4G).</p>

<figure class="peque"><a class="fancybox" href="https://s.libertaddigital.com/2019/07/27/redes-moviles.png" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2019/07/27/480/0/redes-moviles.png 480w, https://s.libertaddigital.com/2019/07/27/290/0/redes-moviles.png 290w" src="https://s.libertaddigital.com/2019/07/27/redes-moviles.png" alt="redes-moviles.png"></a></figure><p><strong>¿Significa esto que estemos capturando la revolución digital? </strong>Rotundamente, no. La contribución de los bienes y servicios digitales de todos los sectores al PIB en España es del 20%, 14 puntos porcentuales menos que en Estados Unidos, 11 menos que en Reino Unido, 7 menos que en Francia y 6 menos que en Alemania, según el Consejo General de Economistas. El índice de competitividad digital, elaborado por IMD, también habla en la misma dirección. Nos sitúa en el puesto número 31 de 63 países analizados, con la conectividad y el e-gobierno como principales puntos fuertes, aunque con un déficit claro en términos de investigadores y trabajadores en sectores de elevada productividad. Adicionalmente, señala un déficit relevante en términos de la gestión y marco regulatorio de los grandes volúmenes de datos (Big Data). Las mismas deficiencias señala la Comisión Europea, en su índice DESI (Digital Economy Society Index).</p>

<p>El señor Sánchez pretende solucionar un problema de falta de atracción de capitales y escollos a la innovación… con <strong>más impuestos, regulaciones y desincentivos.</strong> También, pretende arreglar la deficiencia innovadora en España… desde el modelo público que llevamos arrastrando desde hace décadas. El rumbo de España en I+D+i ya lo hemos comentado en <a href="https://www.libremercado.com/2018-10-06/por-que-la-inversion-en-idi-no-termina-de-repuntar-en-espana-1276625794/?_ga=2.101278851.322986728.1563948519-1959080174.1562365036">esta columna</a>.</p>

<p>Una de las grandes falacias de Sánchez el pasado martes fue pretender hacer alarde de un gobierno de progreso, y que abraza la revolución digital. El mismo gobierno que ha echado a 1.300 empleados de elevada cualificación de España con destino Portugal. El mismo gobierno que <strong>ha permitido que Uber o Cabify salgan de Barcelona por motivos regulatorios.</strong> El mismo gobierno que se obceca en la <a href="https://www.libremercado.com/2018-10-23/la-doble-factura-por-el-impuesto-a-los-servicios-digitales-que-pagaremos-todos-1276626907/?_ga=2.64244525.322986728.1563948519-1959080174.1562365036">Tasa Google</a> a pesar de haber sido rechazada en el seno de la UE y por gobiernos nacionales… y a pesar de las amenazas de Estados Unidos con respuestas de tipo comercial.</p>

<p>Ojo, y todo ello con cargo a la inversión de una empresa privada y española como es Telefónica. Una compañía capaz de desplegar redes de ultra banda ancha como un activo diferencial, incluso, en medio de una crisis tan terrible como la que asoló nuestro país en 2012. Una compañía capaz de gastar más de 12.000 millones en los últimos 7 años en las redes de las que ahora Sánchez alardea. Que alguien me diga dónde está la mano pública ahí.</p>

<h3>2. La estabilidad de las finanzas públicas</h3>

<p>El discurso de Sánchez alcanzó su cénit en términos de<strong> hipocresía cuando nombró las palabras <em>déficit, deuda y estabilidad presupuestaria. </em></strong>Es cierto, no todo van a ser críticas, que lo hizo por encima y se ventiló un tema fundamental para España en un párrafo corto.</p>

<p>Sin embargo, no es menos cierto que el hecho de que un presidente del Gobierno mienta tan vilmente en un discurso que pretende dibujar las líneas maestras de su mandato durante los próximos cuatro años, debería ser portada de todos los medios de comunicación nacionales e internacionales.</p>

<p>El señor Sánchez, sencillamente, miente, cuando habla de que su ejecutivo es capaz de asegurar la estabilidad presupuestaria. En sólo 12 meses de gobierno <strong>la Comisión Europea ha tenido que revisar medio punto al alza el objetivo de déficit </strong>para el Gobierno de España (del 2% previsto al 2,5% para 2018), el Ministerio de Hacienda está negociando el incumplimiento de la regla de gasto para los ayuntamientos, y la AIReF ya ha echado el alto en varias ocasiones acerca del elevado gasto de algunos municipios durante los primeros meses del año.</p>

<p>Todo un logro para alguien que aspiraba a ser socio de un partido que <strong>saca pecho de la reducción de deuda en el Ayuntamiento de Madrid</strong> después de que Cristóbal Montoro, de facto, provocara la destitución del señor Sánchez Mato por continuos incumplimientos presupuestarios en la capital.</p>

<p>Pero, desde luego, no para alguien que pretende exportar una credibilidad y una imagen de sensatez de cara al exterior.</p>

<p>La semana pasada ya hemos advertido en <a href="https://www.libremercado.com/2019-07-20/daniel-rodriguez-asensio-espana-el-coctel-perfecto-para-un-deficit-descontrolado-88372/?_ga=2.22692409.322986728.1563948519-1959080174.1562365036">esta columna</a> del<strong> desvío de déficit de casi 900 millones de euros </strong>en lo que va de año, donde el incremento del gasto (casi 6.500 millones más que en 2018) es el principal responsable. Y las perspectivas no son nada halagüeñas.</p>

<p>El Gobierno que pretendía ser investido era sinónimo de un déficit descontrolado en 2020 a más tardar. Un país sin gobierno, y regido por los presupuestos de Rajoy en 2017, es una vacuna contra el populismo fiscal de Sánchez en el corto plazo. Sin duda. Pero no puede ser una solución en el medio y largo plazo.</p>

<h3>3. Mercado de Trabajo</h3>

<p>Esta semana hemos conocido los<strong> datos de paro registrado (EPA) y no pueden ser más preocupantes.</strong> En términos desestacionalizados el número de parados se ha incrementado por primera vez desde 2013, el dato de reducción del paro reportado es el menor desde el segundo trimestre de 2014 y… ¡oh! ¡Dios mío! El número de parados menores de 24 años se redujo un 3,3% interanual. En el segundo trimestre de 2018 dicha reducción fue del -10,5%.</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2019/07/26/paro.png" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2019/07/26/975/0/paro.png 975w, https://s.libertaddigital.com/2019/07/26/650/0/paro.png 650w, https://s.libertaddigital.com/2019/07/26/480/0/paro.png 480w, https://s.libertaddigital.com/2019/07/26/320/0/paro.png 320w" src="https://s.libertaddigital.com/2019/07/26/paro.png" alt="paro.png"></a></figure><p>Todo indica que el mercado de trabajo ha pasado de la desaceleración en el ritmo de creación de empleo hacia la destrucción y<strong> en los próximos meses veremos un empeoramiento. </strong>Con los peores datos industriales de los últimos años y la inversión flaqueando por la elevada incertidumbre, es cuestión de tiempo que el mercado de trabajo empeore. Además, lo hace especialmente en el segmento juvenil y en las mujeres, dos de los grandes colectivos protegidos por el presidente del Gobierno.</p>

<p>Sánchez va a salvar nuestro empleo de la recesión que se avecina incrementando el SMI hasta 1.300 euros, subvencionando todo lo que no dé señales de vida y gravando el resto. ¡Ah! Y, como no podía ser de otra manera… con uno de los mayores programas de incremento de la contratación pública de la historia de este país. Como si en los últimos años el empleo no se hubiera creado a cuenta de todos.</p>

<p>Como si un país a cuestas del 34,6% de la población fuera insuficiente para un estado leviatán que sin duda nos devorará, tal y como ilustra @absolutexe en el siguiente gráfico.</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2019/07/26/pais-a-cuestas.jpg" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2019/07/26/975/0/pais-a-cuestas.jpg 975w, https://s.libertaddigital.com/2019/07/26/650/0/pais-a-cuestas.jpg 650w, https://s.libertaddigital.com/2019/07/26/480/0/pais-a-cuestas.jpg 480w, https://s.libertaddigital.com/2019/07/26/320/0/pais-a-cuestas.jpg 320w" src="https://s.libertaddigital.com/2019/07/26/pais-a-cuestas.jpg" alt="pais-a-cuestas.jpg"></a></figure><h3><strong>4. Mejora de los salarios</strong></h3>

<p>El candidato a presidente también habló de la lucha por las condiciones laborales, de la lucha contra la desigualdad y de acabar con la precariedad laboral. Todo ello desde un despacho público y sin saber lo que es pagar una sola nómina. Como si los 200 euros netos menos anuales que cobran los receptores del SMI fuera insuficiente, o como si la incapacidad, incluso de algunas administraciones públicas, para contratar personal por el incremento salarial no fueran motivos suficientes para dejar de ahogar el mercado de trabajo.</p>

<p>Un país en el que<strong> los salarios crecen por encima de la productividad </strong>es el caldo de cultivo perfecto para acumular desequilibrios y generar una crisis con un ajuste mayor en términos salariales. Deberíamos haberlo aprendido, y permitir que la revolución tecnológica conquiste España para poder subir salarios acordes a la productividad.</p>

<h3><strong>5. Banca pública</strong></h3>

<p>Las tesis podemitas del señor Sánchez tocaron su culmen con la subida del SMI a 1.300 euros. Sin embargo, no fue la única. La apuesta decidida por una banca pública también brilló en el discurso de investidura del fallido presidente. ¿Adivinan cómo lo maquilló? Ojo al dato: "Entidad pública de financiación de la innovación, el emprendimiento, la transición digital y ecológica".</p>

<p>O, lo que es lo mismo, las ideas mágicas del gobernante de turno, que ahora es él. Como si en España no hubiéramos tenido suficiente con las cajas regionales que financiaban burbujas en el sector construcción con cargo a brillantes ideas de los gestores. Ahora, el señor Sánchez<strong> pide a los españoles que financiemos burbujas en sectores clave</strong> como son las renovables o la economía digital.</p>

<p>Lo que en realidad pretende decir, entre líneas, es que las empresas solventes y con un plan de crecimiento sostenible van a seguir financiándose, como hasta ahora, en el sector privado. Mientras, las<strong> insolventes y/o insostenibles van a ir a intercambiar favores con el político </strong>de turno para financiarse en esa entidad de crédito. Todo ello, por supuesto, con un intercambio adicional de recursos desde las primeras a las segundas en el que sólo gana Papá Estado.</p>

<p>El señor Sánchez parece olvidar tres cosas:</p>

<ol><li>En España ya hay un banco público, el ICO, que financia todas estas actividades.</li>
	<li>Los tipos de interés están al 0% y el crédito a empresas evoluciona de forma raquítica por falta de demanda solvente de crédito.</li>
	<li>La banca pública es sinónimo de un sistema financiero condenado al colapso, como ya hemos explicado <a href="https://www.libremercado.com/2018-11-10/la-fracasada-receta-que-propone-podemos-tras-el-lio-hipotecario-bancos-dirigidos-por-politicos-1276627977/?_ga=2.33636899.322986728.1563948519-1959080174.1562365036">aquí</a>.</li>
</ol><figure><a class="fancybox" href="https://s.libertaddigital.com/2019/07/26/banca-publica.jpg" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2019/07/26/975/0/banca-publica.jpg 975w, https://s.libertaddigital.com/2019/07/26/650/0/banca-publica.jpg 650w, https://s.libertaddigital.com/2019/07/26/480/0/banca-publica.jpg 480w, https://s.libertaddigital.com/2019/07/26/320/0/banca-publica.jpg 320w" src="https://s.libertaddigital.com/2019/07/26/banca-publica.jpg" alt="banca-publica.jpg"></a></figure><p>Afortunadamente, la candidatura no ha salido adelante.<strong> Sánchez deberá buscar otros socios </strong>que pongan cordura a la colección de desajustes económicos que propone o, en su defecto, enfrentarse a las urnas. La economía ya entra en decadencia y la inacción (en el mejor de los casos) del último año comenzará a pasarle factura. La mala noticia es que pagaremos todos. La buena, con suerte, es que volveremos a tener el poder de cambiar la situación en las urnas. Veremos.</p>
</span>
                        <div class="dfp textad" id="textad"></div>            <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura, por @daniro_asensio" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura, por @daniro_asensio" data-title="Tuitear" data-via="libre_mercado" data-related="daniro_asensio">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-text="Las cinco mentiras económicas de Sánchez en su discurso de investidura" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2019-07-28/daniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418/" data-title="Pinear" data-media="//s.libertaddigital.com/2019/07/25/pedro-sanchez-escano250719.jpg" data-description="Las cinco mentiras económicas de Sánchez en su discurso de investidura">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=88418" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2019-07-28%2Fdaniel-rodriguez-asensio-las-cinco-mentiras-economicas-de-sanchez-en-su-discurso-de-investidura-88418%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                  <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.libremercado.com/2019-07-20/daniel-rodriguez-asensio-espana-el-coctel-perfecto-para-un-deficit-descontrolado-88372/" title="El Gobierno ha decidido obviar los indicadores obvios que evidencian la  desaceleraci&oacute;n de la econom&iacute;a espa&ntilde;ola. "><time datetime="2019-07-20 08:48:15">(2019-07-20)</time> España: el cóctel perfecto para un déficit descontrolado</a></li>
    	    	  <li><a href="https://www.libremercado.com/2019-07-13/daniel-rodriguez-asensio-sera-deutsche-bank-el-nuevo-lehmann-88316/" title="El sector financiero italiano y el espa&ntilde;ol son un riesgo sist&eacute;mico para la Eurozona. "><time datetime="2019-07-13 09:28:24">(2019-07-13)</time> ¿Será Deutsche Bank el nuevo Lehman?</a></li>
    	    	  <li><a href="https://www.libremercado.com/2019-07-05/daniel-rodriguez-asensio-los-retos-de-la-economia-espanola-crece-pero-no-por-meritos-propios-88259/" title="Espa&ntilde;a sigue creciendo por encima de la media de la Uni&oacute;n Europea, aunque por dem&eacute;ritos de las principales econom&iacute;as, y no por m&eacute;ritos propios."><time datetime="2019-07-05 06:54:15">(2019-07-05)</time> Los retos de la economía española: crece, pero no por méritos propios</a></li>
    	    	  <li><a href="https://www.libremercado.com/2019-06-27/daniel-rodriguez-asensio-feliz-dia-de-la-liberacion-fiscal-los-espanoles-dejan-de-pagar-impuestos-a-partir-de-hoy-88200/" title="El contribuyente medio trabaja 178 d&iacute;as al a&ntilde;o para cumplir sus obligaciones con Hacienda."><time datetime="2019-06-27 07:05:44">(2019-06-27)</time> Feliz Día de la Liberación Fiscal: los españoles dejan de pagar impuestos a partir de hoy</a></li>
    	    	  <li><a rel="author" href="http://www.libertaddigital.com/opinion/daniel-rodriguez-asensio/">Todos los artículos de Daniel Rodríguez Asensio</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/personajes/pedro-sanchez/">Pedro Sánchez</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/deficit-publico/">Déficit público</a></li>
                </ul>
        </div>
            <div id="publizquierdos"></div>      </div>
    </div>

    <div>
              <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
                  <div data-sticky="end">
        <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>        <div class="dfp roba btf" id="roba-btf"></div>      </div>
          </div>

  </div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
      <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
      <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
          <li><a href="#tabtienda" class="tab">Tienda<span> LD</span></a></li>
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#tabcursos" class="tab">Cursos</a></li>
          <li><a href="#tabentradas" class="tab">Entradas</a></li>
        </ul>
      </header>
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe class="l" data-src="https://tienda.libertaddigital.com/iframe" title="La Tienda de Libertad Digital" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/doncupones.html" title="Descuentos Libertad Digital" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabcursos" class="tab">
        <a href="https://www.clublibertaddigital.com/ofertas/abre-las-puertas-al-futuro-87.html"><img class="l" data-src="https://s.libertaddigital.com/2019/03/13/master-exe.jpg" alt="Máster EXE: Digital Marketing &amp; Innovation" /></a>
      </div>
            <div id="tabentradas" class="tab">
        <a href="https://www.libertaddigital.com/cultura/2019-06-12/espana-baila-flamenco-madrid-entradas-1276640016/"><img class="l" data-src="https://s.libertaddigital.com/2019/06/12/flamenco-servicios.jpg" alt="España Baila Flamenco" /></a>
      </div>
    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>
  <div class="dfp mega btf" id="mega-btf"></div>

  </div>




<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://descuentos.libertaddigital.com" rel="nofollow">Cupones</a></li>
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>