<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
            <title>El empleo del futuro: cómo será y por qué España no está preparada - Libre Mercado</title>
        <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/191024/190415.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />            <link rel="amphtml" href="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/amp.html" />
            <meta name="author" content="Domingo Soriano">
            <link rel="canonical" href="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" />
            <meta name="description" content="En los países más ricos, crece el número de trabajadores que se organiza de forma independiente; en España, la obsesión sigue siendo el contrato fijo.">
            <link rel="image_src" href="https://s.libertaddigital.com/2019/10/27/escritorio-trabajo-negocio.jpg" />
            <meta name="keywords" content="economy, business, nation, contrato unico, empleo, mochila austriaca">
            <meta http-equiv="last-modified" content="2019-10-27T10:14:49+01:00">
            <link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
            <meta name="news_keywords" content="economy, business, nation, contrato unico, empleo, mochila austriaca">
            <link rel="publisher" href="https://plus.google.com/106652443586370753405/" />
            <link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
            <meta name="theme-color" content="#e97d3b">
            <meta property="fb:app_id" content="203203403040031">
            <meta property="fb:pages" content="146477352083603">
            <meta property="og:description" content="En los países más ricos, crece el número de trabajadores que se organiza de forma independiente; en España, la obsesión sigue siendo el contrato fijo.">
            <meta property="og:image" content="https://s.libertaddigital.com/2019/10/27/476/279/escritorio-trabajo-negocio.jpg">
            <meta property="og:site_name" content="Libre Mercado">
            <meta property="og:title" content="El empleo del futuro: cómo será y por qué España no está preparada">
            <meta property="og:type" content="article">
            <meta property="og:url" content="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/">
            <meta property="article:author" content="https://www.libertaddigital.com/opinion/domingo-soriano/">
            <meta property="article:modified_time" content="2019-10-27T10:14:49+01:00">
            <meta property="article:published_time" content="2019-10-27T09:43:12+01:00">
            <meta property="article:section" content="Libre Mercado">
            <meta property="article:tag" content="economy" />
            <meta property="article:tag" content="business" />
            <meta property="article:tag" content="nation" />
            <meta property="article:tag" content="contrato unico" />
            <meta property="article:tag" content="empleo" />
            <meta property="article:tag" content="mochila austriaca" />
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:creator" content="@SorianoDomingo">
            <meta name="twitter:description" content="En los países más ricos, crece el número de trabajadores que se organiza de forma independiente; en España, la obsesión sigue siendo el contrato fijo.">
            <meta name="twitter:image" content="https://s.libertaddigital.com/2019/10/27/1920/960/escritorio-trabajo-negocio.jpg">
            <meta name="twitter:site" content="@libre_mercado">
            <meta name="twitter:title" content="El empleo del futuro: cómo será y por qué España no está preparada">
        <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/191024/191023.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"},
                                    {ld: "https://s.libertaddigital.com/js/191024/190415.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/2017pub.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                        </head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
        <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=ECO_D&utm_medium=directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                    <img src="https://s.libertaddigital.com/images/60/80/trans.png" />
                </a></li>
            <li class="redes">
                <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
                <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
                <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
                <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
            </li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul>
                                                                <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
                                            <li><a href="https://formacion.estrategiasdeinversion.com/cursos/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Gestiona tu patrimonio</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">El empleo del futuro: cómo será y por qué España no está preparada</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado">
            <h2>Secciones</h2>
            <ul>
                <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=ECO_D&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
                <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=ECO_D&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
                <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=ECO_D&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
                <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=ECO_D&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
                <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=ECO_D&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=ECO_D&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=ECO_D&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=ECO_D&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=ECO_D&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=ECO_D&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
                <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=ECO_D&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=ECO_D&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=ECO_D&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=ECO_D&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <span></span>
                <input type="submit" />
            </form>
        </div>
            <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Descuentos</h2>
      <ul>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/barcelo">Descuentos en Viajes</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/telepizza">Descuentos en Pizzas</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/hoteles-com">Cupones Hoteles</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/lenovo">Ofertas en Ordenadores</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/vueling">Cupones en Vuelos</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones">
            <ul>
                                    <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Materias Primas y oro</a></li>
                                    <li><a href="https://formacion.estrategiasdeinversion.com/cursos/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=&utm_campaign=megamenu">Gestiona tu patrimonio</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, 'libremercado.com', 'www.libremercado.com',
                true);
        });
    </script>

    
    
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276646957&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">El empleo del futuro: cómo será y por qué España no está preparada</h1>
      <h2 class="subtitulo">En los países más ricos, crece el número de trabajadores que se organiza de forma independiente; en España, la obsesión sigue siendo el contrato fijo.</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma"><a class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="https://www.libertaddigital.com/opinion/domingo-soriano/"><span itemprop="name">D. Soriano</span></a> <a href="https://www.twitter.com/SorianoDomingo" class="twitter">Seguir a SorianoDomingo</a> </div>            <time itemprop="datePublished">2019-10-27</time>
        </div>
                    <a href="#comentarios1276646957" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="El empleo del futuro: cómo será y por qué España no está preparada" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada, por @SorianoDomingo" data-title="Tuitear" data-via="libre_mercado" data-related="SorianoDomingo">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada, por @SorianoDomingo" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="//s.libertaddigital.com/2019/10/27/1920/1080/fit/escritorio-trabajo-negocio.jpg" class="fancybox" title="El mercado laboral que viene será más flexible y dinámico, y ofrecerá más oportunidades a las sociedades más preparadas. | Pixabay/CC/rawpixel"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/10/27/954/0/escritorio-trabajo-negocio.jpg 954w, //s.libertaddigital.com/2019/10/27/650/0/escritorio-trabajo-negocio.jpg 650w, //s.libertaddigital.com/2019/10/27/480/0/escritorio-trabajo-negocio.jpg 480w, //s.libertaddigital.com/2019/10/27/320/0/escritorio-trabajo-negocio.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" data-src="//s.libertaddigital.com/2019/10/27/954/0/escritorio-trabajo-negocio.jpg" alt="En los países más ricos, crece el número de trabajadores que se organiza de forma independiente; en España, la obsesión sigue siendo el contrato fijo." title="El empleo del futuro: cómo será y por qué España no está preparada" itemprop="image" /></a>
                                        <figcaption>El mercado laboral que viene será más flexible y dinámico, y ofrecerá más oportunidades a las sociedades más preparadas. | <span> Pixabay/CC/rawpixel</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody"><p>Más empleos, más flexibilidad, más formación, más cambios. El <strong>empleo del futuro</strong> ya está aquí y no está nada claro que los españoles estén preparados para esta nueva realidad. De hecho, a un par de semanas del 10-N, lo normal es que el resultado que salga de las elecciones nos aleje, todavía más, de lo que se estila en los países con los mercados laborales más dinámicos de Europa. La tendencia es peligrosa, porque, al final, lo que marca la competitividad y la riqueza de una economía es su fuerza laboral y su encaje en la estructura productiva. Siempre ha sido cierto, pero lo es todavía más en esta tercera década del siglo XXI en la que estamos a punto de entrar. En una economía del conocimiento y en un entorno cambiante, lo que se necesitan son empresas dispuestas a adaptarse a los nuevos retos y trabajadores capaces de responder a los mismos. Y sí, esto es justo lo contrario de lo que tenemos en España. De hecho, en parte es justo lo contrario de lo que queremos y lo que pedimos a nuestros políticos (por ejemplo, cualquier insinuación de reducir el coste del despido, incluso dentro de una reforma más amplia del mercado laboral, se encuentra en nuestro país con una oposición frontal).</p>

<p>Este sábado, en <strong>Libre Mercado</strong>, <a href="https://www.libremercado.com/2019-10-26/podemos-enloquece-con-el-despido-gratis-de-sanchez-sus-argumentos-uno-a-uno-1276646928/">comentábamos la reacción de Podemos</a> ante la propuesta de Nadia Calviño, en el Programa Nacional de Reformas enviado a Bruselas, de introducir la famosa <a href="https://www.libremercado.com/2014-11-14/mochila-austriaca-las-ventajas-para-el-trabajador-de-una-propuesta-polemica-1276533399/">mochila austriaca</a>: esa cuenta individual de ahorro que se va llenando mes a mes y que el trabajador se lleva consigo cada vez que cambie de empleo; si le despiden, la mochila es parte de la indemnización; y, cuando llegue a la jubilación, lo que tenga acumulado en su cuenta de ahorro servirá para complementar la pensión. La idea de la mochila, como la de otra medida que normalmente se plantea junto a ella, el contrato único, es que los trabajadores y las empresas tomen sus decisiones pensando menos en el coste del despido y más en razones organizativas-productivas.</p>

<p>En España, en lo que hace referencia al mercado laboral, vivimos en el peor de los mundos posibles:</p>

<p>- <strong>Elevado porcentaje de empleo temporal</strong>: las empresas son muy reacias a los contratos indefinidos porque sienten que estos les atan y les quitan mucha capacidad de maniobra. Todas las empresas del mundo saben que es imprescindible una cierta flexibilidad porque uno nunca sabe lo que se va a encontrar: desde una recesión a un cambio en los gustos del público. En esas situaciones, una empresa necesita hacer ajustes, que pueden traducirse en despidos o cambios en la plantilla. Si la ley hace casi imposible el despido de los indefinidos (o muy caro) la empresa reacciona contratando temporales o subcontratando algunas tareas. Luego, tirará de esos temporales o de las subcontratas cuando tenga que hacer el ajuste: es decir, las empresas españolas usan el <strong>contrato temporal para lograr la flexibilidad</strong> que necesitan (como cualquier empresa del mundo).</p>

<p>- El problema es que usar de esta manera el contrato temporal tiene sus contraindicaciones. Sobre todo, son tres: las decisiones de ajuste de plantilla (despidos) <strong>no se toman pensando en quién es más productivo</strong>, sino en quién sale más barato echar; a un empleado temporal ni se le forma ni se le conceden las mismas responsabilidades que a uno fijo, con las consecuencias que eso tiene en términos de productividad; y la capacidad de la empresa para involucrar y conseguir el máximo de un temporal o una subcontrata siempre va a ser menor que para un empleado de plantilla.</p>

<p>- Pero, además, este esquema dual (fijos ultraportegidos vs temporales que sirven para lograr esa flexibilidad) tiene también <strong>desventajas para el trabajador</strong>, que comienza a tomar decisiones en su carrera no pensando en dónde estará mejor o qué quiere hacer con su futuro, sino en los derechos adquiridos. Así, en España, sobre todo entre empleados de nivel formativo y salarial medio-alto, es habitual que nos encontremos con trabajadores a los que no les gusta su trabajo y que, incluso, podrían tener opciones de mejorar en su carrera, pero que se quedan en un puesto y una empresa en la que saben que no son productivos para no perder la antigüedad (ese concepto tan dañino).</p>

<h3><strong>El futuro del empleo</strong></h3>

<p>Este esquema, forzado por la legislación laboral, siempre ha tenido consecuencias: España tiene de forma persistente tasas de paro muy por encima de las de sus vecinos europeos. Incluso en épocas de bonanza, en nuestro país cuesta bajar del 7-8% de tasa de desempleo; ahora mismo, <strong>tras seis años de crecimiento, estamos en el 14%</strong>, un nivel que sería dramático en otros países de la UE. Y no es sólo cuestión de la tasa de paro: en salarios o productividad seguimos muy alejados de nuestros vecinos más ricos.</p>

<p>Como decimos, desde hace décadas el mercado laboral español no funciona. Pero ahora, además, hay un elemento extra de preocupación: las previsiones acerca de cómo será el empleo del futuro apuntan exactamente en dirección contraria al diseño del mercado laboral que tenemos en nuestro país. Todos los expertos coinciden en que los próximos treinta años veremos un cambio radical en la forma en que se relacionan trabajadores y empresas. En todos los países del mundo, supondrá un reto. Para el mercado laboral español, el desafío es mucho más preocupante y la distancia por recorrer muy superior.</p>

<p>Hay tres características que casi todos los informes destacan sobre ese empleo del futuro:</p>

<ul><li><strong>Más poder para el trabajador</strong>, que cambiará de empleo (de forma voluntaria) más a menudo y que no se atará a una empresa. Además, este trabajador ya no sólo exige condiciones salariales, sino otro tipo de beneficios: desde flexibilidad en el puesto de trabajo, capacidad para organizarse…</li>
	<li><strong>Más empleos a lo largo de la carrera laboral:</strong> la imagen de ese empleado que entra a trabajar en una planta con 18-20 años y se jubila allí está cada día más desfasada. Y no porque las empresas roten más sus plantillas. Como veremos, en las industrias más dinámicas, con sueldos más elevados y entornos más competitivos, son los empleados los que muchas veces prefieren reinventarse cada pocos años.</li>
	<li><strong>Más formación y posibilidades</strong>: está claro que, en este nuevo escenario, el trabajador necesita también nuevas habilidades, para cambiar de puesto de trabajo, de tipo de empresa, de cargo e incluso de sector. En este punto, es fundamental que desde joven adquiera conocimientos tanto técnicos como informarles (desde cómo moverse en una organización empresarial a hábitos de trabajo) y que se vaya construyendo un currículum sólido y una buena red de contactos.</li>
</ul><p>De esta manera, según <a href="https://ec.europa.eu/epsc/sites/epsc/files/strategic_note_issue_13.pdf">un estudio realizado en 2016 por la Comisión Europea</a>, el <strong>porcentaje de autónomos está creciendo desde comienzos de siglo</strong>: pasó del 10% al 16% entre 2005 y 2014. Esta tendencia se da en todos los grupos de edad, también entre los más mayores y en casi todos los países. Además, dentro de los autónomos, crecen aquellos que no tienen empleados: es decir, profesionales por cuenta propia que sólo responden ante sí mismos.</p>

<p>En España, esta tendencia muchas veces se asocia con el incremento de los falsos autónomos y la precariedad, pero en los países más ricos de Europa y en los sectores punteros, son los propios trabajadores los que, en muchas ocasiones buscan esta situación. No quieren tener jefe ni atarse a una empresa: para ser más independientes, tener la capacidad de organizar su carrera o ser libres para decidir dónde trabajar o si cogerse o no vacaciones.</p>

<p>Es algo parecido a lo que ocurre con el empleo a tiempo parcial, que también ha crecido en la UE del 16,1 al 20,4% de los trabajadores. Mientras en España es la consecuencia indeseada de los problemas del mercado laboral (la mayoría de los trabajadores con este tipo de contratos querrían trabajar más horas), en muchos países ricos, con Holanda a la cabeza, es la expresión de un deseo voluntario del empleado, que quiere un reparto diferente de su vida profesional y familiar.</p>

<p>En EEUU, que es el país que lleva la delantera en todas estas cuestiones y, también donde más estudios se hacen al respecto, se está observando una tendencia muy curiosa. Para empezar, <strong>crece el número de empleos que el trabajador medio tiene </strong>a lo largo de su carrera laboral. Según <a href="https://www.thebalancecareers.com/how-often-do-people-change-jobs-2060467">un estudio del Bureau of Labor Statistics</a>, la media para un empleado que entre ahora en el mercado ascenderá a 12 empresas diferentes antes de su jubilación; el período medio de trabajo en cada empresa ha descendido a 4,3 años para los hombres y 4,0 para las mujeres en 2018.</p>

<p>Y, de nuevo, al contrario que en España, este <strong>mayor número de contratos</strong> no es consecuencia de la precariedad, sino que está buscado en muchas ocasiones. De hecho, aquí hay una curiosa coincidencia entre los extremos: los países en los que la media de empleos a lo largo de la carrera profesional es muy elevada y en los que el período medio en cada puesto de trabajo es más bajo son o bien aquellos más competitivos (<a href="https://www.iza.org/publications/r/111/geographic-mobility-in-the-european-union-optimising-its-economic-and-social-benefits">por ejemplo, Dinamarca o Reino Unido</a>) o bien aquellos con mercados laborales más rígidos (como España). La estadística es parecida, pero las causas son opuestas: lo que en un sitio se debe a la búsqueda de la mejor relación empresa-empleo-trabajador, en otro es una consecuencia indeseada del porcentaje de empleos temporales. Así, <a href="https://www.ft.com/content/0151d2fe-868a-11e7-8bb1-5ba57d47eff7">como explica el <em>Financial Times</em></a>, "en el Reino Unido, los datos oficiales muestran que los trabajadores son cada vez más proclives a la dimisión voluntaria y al cambio de empleo. Según una encuesta, más de la mitad de los británicos planea cambiar de trabajo en los próximos cinco años. En EEUU, según un estudio de Linkedin, los empleados jóvenes ahora cambian de trabajo cuatro veces en los diez primeros años tras la graduación".</p>

<h3><strong>"Virgencita..."</strong></h3>

<p>Es cierto que, acostumbrados a ver el mercado laboral a través de las lentes de una legislación como la española, tendemos a tener una mirada distorsionada: asociamos muchos cambios de empleo con un trabajador <em>aperreado</em>, que va rebotando de empresa en empresa y de contrato en contrato. Aquí el objetivo casi único es obtener un empleo fijo. De hecho, <strong>el contrato indefinido se ha convertido casi en una obsesión</strong> para muchos trabajadores. Y, una vez que lo alcanzan, se pasa a una nueva fase, que podríamos definir como "Virgencita, que me quede como estoy": acumular años de antigüedad para que sea más difícil despedirle y, en el caso de que eso ocurra, que le paguen una indemnización muy elevada.</p>

<p>Mientras en los países y en los sectores más dinámicos y con sueldos muy elevados, lo que ocurre es exactamente lo contrario: es el trabajador el que fuerza su salida de la empresa y está de forma permanente en busca de otras oportunidades. Entre otras cosas, porque los estudios también apuntan a que cambiar de trabajo suele ir acompañado de un sueldo más elevado: en el proceso de negociación con el nuevo empleador lo normal es conseguir una remuneración superior a la que se lograría si uno se mantiene fiel a su empresa.</p>

<p>De hecho, como apuntan algunos expertos (por ejemplo, <a href="https://www.forbes.com/sites/jeannemeister/2012/08/14/the-future-of-work-job-hopping-is-the-new-normal-for-millennials/#23b65a4813b8">aquí en <em>Forbes</em></a>) el excesivo ansía por las novedades por parte de algunos trabajadores jóvenes puede llegar a ser contraproducente. Una cosa es estar abierto a mejorar y otra es cambiar cada poco tiempo de trabajo sólo en busca de un sueldo algo más elevado: las empresas empiezan a mirar con sospecha los CV de aquellos busca-empleos que acumulan experiencias de un año o menos de forma continuada. Para una empresa, este tipo de trabajadores implica una pérdida de recursos, porque apenas puede sacar rendimiento a la formación dedicada a ese empleado. Muchos expertos apuntan a que <strong>el trabajador comienza a ser verdaderamente productivo a partir del primer año</strong>, una vez que conoce realmente el mercado, el funcionamiento de su compañía, las herramientas internas, a clientes y proveedores…</p>

<p>Habrá muchos jóvenes españoles que piensen que ni tanto ni tan poco. Es decir que quizás esos veinteañeros de Nueva York o Silicon Valley que sienten que tienen todas las opciones en su mano y van saltando de puesto en puesto cada seis meses no son el modelo; pero que la situación en nuestro país, con un encadenamiento de contratos de apenas unas semanas o meses, forzados por esa necesidad de la que hablábamos antes de flexibilidad por parte de las empresas, tampoco tienen ningún sentido.</p>

<p>Porque, además, con el esquema vigente en nuestro país se genera otro pésimo incentivo para trabajadores y empresas: la <strong>falta de formación</strong>. Como apuntábamos antes, casi nadie se va a gastar el dinero en formar o dar responsabilidades a un empleado temporal. Ni el trabajador quiere (para qué aprender algo que quizás no le sirva en tres meses) ni la empresa le encuentra sentido. La consecuencia es que la relación entre uno y otra está viciada desde el inicio y, además, esos jóvenes que encadenan contratos no logran nunca ni una experiencia duradera en un sector, ni las redes de contactos ni los conocimientos especializados que necesitarían para progresar en su carrera.</p>

<p>Los <strong>empleos del futuro</strong> se centrarán en la economía del conocimiento. Por ejemplo, <a href="https://www2.deloitte.com/us/en/insights/deloitte-review/issue-21/changing-nature-of-careers-in-21st-century.html">aquí Deloitte intenta resumir cómo serán las carreras laborales</a> del próximo medio siglo: flexibilidad, trabajador como dueño de su destino, carrera en continuo desarrollo, más cambios, nuevos entornos y sectores productivos, carreras más largas pero con períodos de transición o formación, empleos en los que es necesaria una formación más transversal, capacidad de adaptación, aprendizaje continuo…</p>

<p>Sí, suena todo muy bien: es un reto, pero también una oportunidad. También es cierto que luego uno compara esa teoría con la realidad del mercado laboral español, con esas empresas que despiden al más barato o esos empleados que no cambian de trabajo para no perder la antigüedad… y la cosa no encaja. En ningún país será sencillo adaptarse a esta nueva realidad; en un mercado tan disfuncional y con una legislación como la española, la tarea se antoja sencillamente imposible.</p>
</span>
                                     <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada, por @SorianoDomingo" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada, por @SorianoDomingo" data-title="Tuitear" data-via="libre_mercado" data-related="SorianoDomingo">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-text="El empleo del futuro: cómo será y por qué España no está preparada" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2019-10-27/el-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957/" data-title="Pinear" data-media="http://s.libertaddigital.com/2019/10/27/escritorio-trabajo-negocio.jpg" data-description="El empleo del futuro: cómo será y por qué España no está preparada">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=1276646957" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2019-10-27%2Fel-empleo-del-futuro-como-sera-y-por-que-espana-no-esta-preparada-1276646957%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                    <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libremercado.com/2019-10-26/podemos-enloquece-con-el-despido-gratis-de-sanchez-sus-argumentos-uno-a-uno-1276646928/">
              <figure class="">
                                <img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/10/25/480/300/sanchez-iglesias-16102019-moncloa-apreton-manos.jpg 480w, //s.libertaddigital.com/2019/10/25/320/200/sanchez-iglesias-16102019-moncloa-apreton-manos.jpg 320w, //s.libertaddigital.com/2019/10/25/160/100/sanchez-iglesias-16102019-moncloa-apreton-manos.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="//s.libertaddigital.com/2019/10/25/480/300/sanchez-iglesias-16102019-moncloa-apreton-manos.jpg" />
                              </figure>
              Podemos enloquece con el "despido gratis" de Sánchez: sus 'argumentos', uno a uno            </a></li>
                      <li><a href="https://www.libremercado.com/2019-09-22/ninis-a-los-30-tres-imagenes-muy-tristes-sobre-el-mercado-laboral-y-los-jovenes-espanoles-1276645116/">
              <figure class="">
                                <img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/09/22/480/300/industrial-seguridad-logistico.jpg 480w, //s.libertaddigital.com/2019/09/22/320/200/industrial-seguridad-logistico.jpg 320w, //s.libertaddigital.com/2019/09/22/160/100/industrial-seguridad-logistico.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="//s.libertaddigital.com/2019/09/22/480/300/industrial-seguridad-logistico.jpg" />
                              </figure>
              Ninis a los 30: tres imágenes muy tristes sobre el mercado laboral y los jóvenes españoles            </a></li>
                      <li><a href="https://www.libremercado.com/2019-09-21/la-automatizacion-creara-mas-empleos-de-los-que-destruira-en-2022-habra-58-millones-de-nuevos-puestos-1276644850/">
              <figure class="">
                                <img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/07/02/480/300/brazo-robotico-de-mars-2020-nasajplcaltech.jpg 480w, //s.libertaddigital.com/2019/07/02/320/200/brazo-robotico-de-mars-2020-nasajplcaltech.jpg 320w, //s.libertaddigital.com/2019/07/02/160/100/brazo-robotico-de-mars-2020-nasajplcaltech.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="//s.libertaddigital.com/2019/07/02/480/300/brazo-robotico-de-mars-2020-nasajplcaltech.jpg" />
                              </figure>
              La automatización creará más empleos de los que destruirá: en 2022 habrá 58 millones de nuevos puestos            </a></li>
                                          </ul>
        </div>
                  <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div data-sticky="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            <div data-sticky="end">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div>
        </div>
</div>


      <section class="contenedor formato gris col3 fotos num5 masleido conpubli">
        <header><h2>Lo más popular</h2></header>
        <div class="publi" data-sticky="parent"><div data-sticky="stuck"><div class="dfp roba btf2" id="roba-btf2"></div></div></div>
        <div class="a">
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                        </div><div class="b">            <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                                    <article class="noticia"><figure><a href="#"><img data-parent-fit="cover" /><figcaption><h2></h2></figcaption></a></figure></article>
                    </div>
    </section>
    <div id="bajocontenido"></div>  
  <div class="contenedor servicios">
    <section class="propios">
      <header><h2>Servicios</h2></header>
      <ul>
      <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
      <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
      </ul>
    </section>
    <section class="partners">
      <header>
        <ul class="tabset">
        
          
          <li><a href="#tabdescuentos" class="tab">Descuentos</a></li>
          <li><a href="#tabcursos" class="tab">Cursos</a></li>
          <li><a href="#tabinversion" class="tab">Inversión</a></li>
          
        
        </ul>
      </header>
      <!--
      <div id="tabtienda" class="tab">
        <script>head.ready("jquery",function(){var tab='tabtienda',html='<iframe class="l" data-src="https://tienda.libertaddigital.com/iframe" title="La Tienda de Libertad Digital" width="100%" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>-->
      <div id="tabdescuentos" class="tab">
        <script>head.ready("jquery",function(){var tab='tabdescuentos',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/doncupones.html" title="Descuentos Libertad Digital" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>
      <div id="tabcursos" class="tab">
        <a href="https://www.clublibertaddigital.com/ofertas/abre-las-puertas-al-futuro-87.html"><img class="l" data-src="https://s.libertaddigital.com/2019/03/13/master-exe.jpg" alt="Máster EXE: Digital Marketing &amp; Innovation" /></a>
      </div>
        <div id="tabinversion" class="tab">
        <script>head.ready("jquery",function(){var tab='tabinversion',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
      </div>

    </section>
  </div>
  <script>
  head.ready("ld", function(){
    $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
    var api = $(".servicios .tabset").data("tabs");
    api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
  });
  </script>

  </div>

</div>


<footer class="inferior">
    <div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://descuentos.libertaddigital.com" rel="nofollow">Cupones</a></li>
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a class="l" href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div>
</footer>
</body>
</html>