<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>El Gobierno no baja los impuestos por el coronavirus</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/200311/190415.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    <link rel="amphtml" href="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Beatriz García">
<link rel="canonical" href="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" />
<meta name="description" content="El Gobierno adelantará 2.800 millones de euros a las CCAA para Sanidad, pero de los propios recursos autonómicos.">
<link rel="image_src" href="https://s.libertaddigital.com/2020/03/12/sanchez-1232020.jpg" />
<meta name="keywords" content="ccaa, coronavirus, impuestos, pedro sanchez, psoe">
<meta http-equiv="last-modified" content="2020-03-12T18:22:28+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="ccaa, coronavirus, impuestos, pedro sanchez, psoe">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="El Gobierno adelantará 2.800 millones de euros a las CCAA para Sanidad, pero de los propios recursos autonómicos.">
<meta property="og:image" content="https://s.libertaddigital.com/2020/03/12/476/279/sanchez-1232020.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="El Gobierno no baja los impuestos y sólo transfiere a las CCAA el dinero que ya les correspondía">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/beatriz-garcia/">
<meta property="article:modified_time" content="2020-03-12T18:22:28+01:00">
<meta property="article:published_time" content="2020-03-12T18:06:06+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="ccaa" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="impuestos" />
<meta property="article:tag" content="pedro sanchez" />
<meta property="article:tag" content="psoe" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@beagarciagom">
<meta name="twitter:description" content="El Gobierno adelantará 2.800 millones de euros a las CCAA para Sanidad, pero de los propios recursos autonómicos.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2020/03/12/1920/960/sanchez-1232020.jpg">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="El Gobierno no baja los impuestos y sólo transfiere a las CCAA el dinero que ya les correspondía">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/200301/191031.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"},
                                    {ld: "https://s.libertaddigital.com/js/200311/190415.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                        </head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
        <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=&utm_medium=directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                    <img src="https://s.libertaddigital.com/images/trans.png" />
                </a></li>
            <li class="redes">
                <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
                <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
                <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
                <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
            </li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul>
                                                                <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado">
            <h2>Secciones</h2>
            <ul>
                <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
                <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
                <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
                <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
                <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
                <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <span></span>
                <input type="submit" />
            </form>
        </div>
            <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones">
            <ul>
                                    <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, 'www.libremercado.com', 'www.libremercado.com',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276653865&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía</h1>
      <h2 class="subtitulo">El Gobierno adelantará 2.800 millones de euros a las CCAA para Sanidad, pero de los propios recursos autonómicos.</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma"><a class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="https://www.libertaddigital.com/opinion/beatriz-garcia/"><span itemprop="name">Beatriz García</span></a> <a href="https://www.twitter.com/beagarciagom" class="twitter">Seguir a beagarciagom</a> </div>            <time itemprop="datePublished">2020-03-12</time>
        </div>
                    <a href="#comentarios6582213" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía, por @beagarciagom" data-title="Tuitear" data-via="libertaddigital" data-related="beagarciagom">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía, por @beagarciagom" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="https://s.libertaddigital.com/2020/03/12/1920/1080/fit/sanchez-1232020.jpg" class="fancybox" title="El presidente del Gobierno, Pedro Sánchez | Europa Press"><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/03/12/954/0/sanchez-1232020.jpg 954w, https://s.libertaddigital.com/2020/03/12/650/0/sanchez-1232020.jpg 650w, https://s.libertaddigital.com/2020/03/12/480/0/sanchez-1232020.jpg 480w, https://s.libertaddigital.com/2020/03/12/320/0/sanchez-1232020.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" data-src="https://s.libertaddigital.com/2020/03/12/954/0/sanchez-1232020.jpg" alt="El Gobierno adelantará 2.800 millones de euros a las CCAA para Sanidad, pero de los propios recursos autonómicos." title="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" itemprop="image" /></a>
                                        <figcaption>El presidente del Gobierno, Pedro Sánchez | <span>Europa Press</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody"><p>Gran expectación con la rueda de prensa sin periodistas que ha dado <a href="https://www.libertaddigital.com/personajes/pedro-sanchez/">Pedro Sánchez</a> este jueves. El presidente del Gobierno ha comparecido para dar cuenta de su <strong>plan de choque económico</strong> con el que intentará paliar los efectos de la parálisis en la producción, la caída de la actividad y las tensiones de liquidez que están sufriendo las compañías españolas por la crisis del coronavirus.</p>

<p>Aunque Sánchez ha reconocido que la pandemia tendrá "repercusiones económicas muy serias" para España, a nivel fiscal, las medidas acordadas podrían resultar insuficientes para las empresas de nuestro país, ya que <strong>no contempla ninguna bajada de impuestos. </strong>En el Consejo de Ministros extraordinario de hoy, PSOE y Podemos se han limitado a aprobar <strong>"aplazamientos y fraccionamientos de las deudas tributarias </strong>de las empresas con la Administración" durante seis meses, como si fueran el más altruista de los bancos. Según sus cálculos, esta idea liberará 14.000 millones de euros para las compañías en ese medio año, pero ese dinero lo van a tener que devolver, sin intereses, en cualquier caso. Hacienda no perdona.</p>

<p>Quizá dentro de seis meses, las <strong>empresas que se acojan a este aplazamiento fiscal se encuentren con que deben pagar el doble de impuestos</strong> al fisco. Eso sí, como no han podido obtener los mismos ingresos, porque su negocio ha caído en picado por el coronavirus, las cuentas pueden descalabrarse aún más. Sánchez asegura que con este plan su Ejecutivo "protege el empleo y, en especial, a las pymes".</p>

<h3>"Nadie está hablando de bajar impuestos"</h3>

<p>Llama la atención que esta misma mañana, la ministra de Asuntos Exteriores, UE y Cooperación, Arancha González Laya, ha declarado que, entre las medidas del Gobierno, <strong>"nadie está hablando de bajar impuestos"</strong>, sino de aprobar moratorias y aplazamientos para no "ahogar a las empresas que tienen dificultades de tesorería" por la caída de la demanda.</p>

<p><a href="https://www.libremercado.com/2020-03-12/coronavirus-almeida-rebaja-ibi-comercios-de-ocio-hosteleria-madrid-1276653849/">Ayuntamientos como el de Madrid, sí han anunciado hoy rebajas fiscales</a> para dar un respiro a las empresas ahogadas por la parálisis de la actividad. En concreto,<strong> el consistorio madrileño, ha aprobado una bonificación del 25% en el IBI de 2020</strong> para los inmuebles destinados a los usos de ocio y hostelería y comercial a condición de que mantengan el empleo cuando retomen la normalidad de su día a día. Esta bonificación se estima que puede beneficiar a más de 106.000 comercios y establecimientos de ocio y hostelería, con un impacto estimado de 53 millones. También, rebajarán otro 25% el Impuesto sobre Actividades Económicas de sectores afectados por la sangría de la afluencia de clientela: Ocio y Restauración, Agencias de Viaje, Comercial y Grandes Superficies. En la rueda de prensa de hoy de la presidenta del BCE, Christine Lagarde, <strong>la banquera central ha recordado que "la respuesta" de los gobiernos "debe ser ante todo fiscal"</strong>. Sánchez, de momento, no sigue esta teoría.</p>

<p>Preguntado por los periodistas por si va a mantener la gran batería de subidas de impuestos acordados con Podemos a pesar de esta situación económica excepcional, Sánchez ha salido por la tangente y se ha limitado a decir que "seguiremos aprobando nuevos paquetes fiscales". El Gobierno socialista tiene en marcha una larga lista de incrementos fiscales con los que pretende sufragar el aumento del gasto público de los próximos años. <strong>Los viajes en avión, los plásticos, la comida basura, el diésel, la subida del IRPF</strong> para rentas de más de 130.000 euros, la subida de Sociedades, la tasa Tobin, la tasa Google y el incremento de los impuestos autonómicos están entre las principales.</p>

<h3><strong>Transfiere a las CCAA... su propio dinero</strong></h3>

<p>Otro anuncio llamativo del Gobierno, dentro de este paquete de medidas, son los <strong>2.800 millones de euros que ha acordado transferir a las comunidades autónomas</strong> para que destinen más recursos a Sanidad. Se trata de un adelanto de los anticipos a cuenta que reciben mensualmente las autonomías, tal y como establece el sistema de financiación autonómica. Es decir,<strong> es el dinero que le corresponde a cada región, no se trata de ninguna cuantía extra</strong>. De hecho, el Ministerio de Hacienda todavía le debe a las regiones 2.500 millones de euros por la liquidación del IVA de 2017, y parece que no piensa devolvérselo.</p>

<p>La única partida que ha anunciado movilizar Sánchez proveniente de los PGE será en torno a <strong>1.000 millones de euros del fondo de contingencia</strong> que irán destinados a intervenciones sanitarias "prioritarias" señaladas por el Ministerio de Sanidad, ha explicado Sánchez.</p>

<p>Además, El Ejecutivo va a dotar una<strong> línea de crédito ICO de 400 millones de euros destinada a las empresas y autónomos </strong>del sector turístico y se permite que las empresas que han recibido préstamos de la Secretaría General de Industria y de la pequeña y mediana empresa puedan aplazar su reembolso. También se amplían las bonificaciones a la Seguridad Social para contratos fijos discontinuos que se realicen entre los meses de febrero y junio en los sectores de turismo, comercio y hostelería vinculados a la actividad turística. Esta es la única, y mínima, reducción fiscal.</p>

<p>En el real decreto, el Gobierno ha aprobado también una norma para regular los precios de los medicamentos y el material sanitario "esencial" <strong>fijando "si es necesario precios máximos de venta al público". </strong>Este tipo de medidas hay que tomarlas con cautela porque pueden provocar efectos perversos, como la aparición de un mercado negro de suministros. El Gobierno también vigilará a través de Competencia, si se producen subidas llamativas de los alimentos y anunciará más medidas "en las próximas semanas".</p>
</span>
                                     <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía, por @beagarciagom" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía, por @beagarciagom" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-text="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2020-03-12/pedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865/" data-title="Pinear" data-media="https://s.libertaddigital.com/2020/03/12/sanchez-1232020.jpg" data-description="El Gobierno no baja los impuestos por el coronavirus y sólo transfiere a las CCAA el dinero que ya les correspondía">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6582213" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20artículo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2020-03-12%2Fpedro-sanchez-gobierno-impuestos-coronavirus-ccaa-dinero-correspondia-1276653865%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
              <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libertaddigital.com/espana/politica/2020-03-12/coronavirus-pedro-sanchez-no-descarta-estado-alarma-responsabiliza-ciencia-del-8-m-1276653862/">
              <figure class="">
                <img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/03/12/480/300/sanchez-120320.jpg 480w, https://s.libertaddigital.com/2020/03/12/320/200/sanchez-120320.jpg 320w, https://s.libertaddigital.com/2020/03/12/160/100/sanchez-120320.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="https://s.libertaddigital.com/2020/03/12/480/300/sanchez-120320.jpg" />
              </figure>
              Pedro Sánchez no descarta el estado de alarma y sigue responsabilizando a "la ciencia" del 8-M            </a></li>
                      <li><a href="https://www.libremercado.com/2020-03-12/bce-tipos-interes-coronavirus-120000-millones-1276653854/">
              <figure class="">
                <img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/fotos/noticias/480/300/lagarde-mjg.jpg 480w, https://s.libertaddigital.com/fotos/noticias/320/200/lagarde-mjg.jpg 320w, https://s.libertaddigital.com/fotos/noticias/160/100/lagarde-mjg.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="https://s.libertaddigital.com/fotos/noticias/480/300/lagarde-mjg.jpg" />
              </figure>
              El BCE se resiste a bajar los tipos contra el coronavirus, pero inyectará 120.000 millones            </a></li>
                      <li><a href="https://www.libremercado.com/2020-03-12/coronavirus-almeida-rebaja-ibi-comercios-de-ocio-hosteleria-madrid-1276653849/">
              <figure class="">
                <img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/03/12/480/300/joseluismartinez-almeidamarzo-2020.jpg 480w, https://s.libertaddigital.com/2020/03/12/320/200/joseluismartinez-almeidamarzo-2020.jpg 320w, https://s.libertaddigital.com/2020/03/12/160/100/joseluismartinez-almeidamarzo-2020.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="https://s.libertaddigital.com/2020/03/12/480/300/joseluismartinez-almeidamarzo-2020.jpg" />
              </figure>
              La rebaja fiscal de Almeida por el coronavirus            </a></li>
                              </ul>
        </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/organismos/comunidades-autonomas/">Comunidades Autónomas</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/pedro-sanchez/">Pedro Sánchez</a></li>
                  <li><a href="https://www.libertaddigital.com/organismos/psoe/">PSOE</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/virus/">Virus</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/coronavirus/">Coronavirus</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div class="half-height">      <div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
      </div>            <div class="half-height"><div class="stuck">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div></div>
        </div>
</div>

      <div id="bajocontenido"></div>  
<div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="tabset">        
        <li><a href="#tabinversion" class="tab">Inversión</a></li>           
      </ul>
    </header>
    <div id="tabinversion" class="tab">
      <script>head.ready("jquery",function(){var tab='tabinversion',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  </section>
</div>
<script>
head.ready("ld", function(){
  $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
  var api = $(".servicios .tabset").data("tabs");
  api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
});
</script>
  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a class="l" href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div>
</footer>
</body>
</html>