<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>La contabilidad de los ERTE salva al Gobierno de la debacle laboral - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/200327/190415.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    <link rel="amphtml" href="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="B.García I L.F. Quintero ">
<link rel="canonical" href="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" />
<meta name="description" content="Ya hay más de 3,5 millones de parados, pero este dato no cuenta la cascada de ERTE en España. El Gobierno sale beneficiado de las estadísticas.">
<link rel="image_src" href="https://s.libertaddigital.com/2020/04/02/evolucion-paro-2016-2020-2.jpg" />
<meta name="keywords" content="desempleo, erte, jose luis escriva, paro, sepe, yolanda diaz">
<meta http-equiv="last-modified" content="2020-04-02T17:05:00+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="desempleo, erte, jose luis escriva, paro, sepe, yolanda diaz">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="Ya hay más de 3,5 millones de parados, pero este dato no cuenta la cascada de ERTE en España. El Gobierno sale beneficiado de las estadísticas.">
<meta property="og:image" content="https://s.libertaddigital.com/2020/04/02/476/279/evolucion-paro-2016-2020-2.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="El 'maquillaje' de los ERTE salva al Gobierno de la debacle laboral">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/beatriz-garcia/">
<meta property="article:modified_time" content="2020-04-02T17:05:00+02:00">
<meta property="article:published_time" content="2020-04-02T16:55:26+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="desempleo" />
<meta property="article:tag" content="erte" />
<meta property="article:tag" content="jose luis escriva" />
<meta property="article:tag" content="paro" />
<meta property="article:tag" content="sepe" />
<meta property="article:tag" content="yolanda diaz" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@beagarciagom">
<meta name="twitter:description" content="Ya hay más de 3,5 millones de parados, pero este dato no cuenta la cascada de ERTE en España. El Gobierno sale beneficiado de las estadísticas.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2020/04/02/1000/500/evolucion-paro-2016-2020-2.jpg?3c5b83d1-613e-4dcc-82df-381942d6f0ac">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="El 'maquillaje' de los ERTE salva al Gobierno de la debacle laboral">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/200401/191031.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"},
                                    {ld: "https://s.libertaddigital.com/js/200327/190415.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                        </head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
        <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=&utm_medium=directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                    <img src="https://s.libertaddigital.com/images/trans.png" />
                </a></li>
            <li class="redes">
                <a class="facebook" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a>
                <a class="twitter" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a>
                <a class="flipboard" href="https://flipboard.com/@libertaddigital/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a>
                <a class="youtube" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a>
            </li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul>
                                                                <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa España</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">La contabilidad de los ERTE salva al Gobierno de la debacle laboral</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado">
            <h2>Secciones</h2>
            <ul>
                <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
                <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
                <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
                <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
                <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
                <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <span></span>
                <input type="submit" />
            </form>
        </div>
            <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones">
            <ul>
                                    <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/ibex-35/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/euronext-100/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/dow-jones/?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li><a href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=ECO_D&utm_medium=menu&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, 'www.libremercado.com', 'www.libremercado.com',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=1276655230&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">La contabilidad de los ERTE salva al Gobierno de la debacle laboral</h1>
      <h2 class="subtitulo">Ya hay más de 3,5 millones de parados, pero este dato no cuenta la cascada de ERTE en España. El Gobierno sale beneficiado de las estadísticas.</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma"><a class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person" rel="author" href="https://www.libertaddigital.com/opinion/beatriz-garcia/"><span itemprop="name">B.García</span></a> <a href="https://www.twitter.com/beagarciagom" class="twitter">Seguir a beagarciagom</a>  I L.F. Quintero </div>            <time itemprop="datePublished">2020-04-02</time>
        </div>
                    <a href="#comentarios6588932" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral, por @beagarciagom" data-title="Tuitear" data-via="libertaddigital" data-related="beagarciagom">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral, por @beagarciagom" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral" data-sticky="parent">
      <div>
                  <figure >
                            <a href="https://s.libertaddigital.com/2020/04/02/1920/1080/fit/evolucion-paro-2016-2020-2.jpg" class="fancybox" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/04/02/954/0/evolucion-paro-2016-2020-2.jpg 954w, https://s.libertaddigital.com/2020/04/02/650/0/evolucion-paro-2016-2020-2.jpg 650w, https://s.libertaddigital.com/2020/04/02/480/0/evolucion-paro-2016-2020-2.jpg 480w, https://s.libertaddigital.com/2020/04/02/320/0/evolucion-paro-2016-2020-2.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" data-src="https://s.libertaddigital.com/2020/04/02/954/0/evolucion-paro-2016-2020-2.jpg" alt="Ya hay más de 3,5 millones de parados, pero este dato no cuenta la cascada de ERTE en España. El Gobierno sale beneficiado de las estadísticas." title="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" itemprop="image" /></a>
                                </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody"><p><strong>Marzo de 2020 pasará a la historia como un mes<em> negro</em> en el mercado laboral</strong> español. Nunca antes un mes había terminado con la dramática cifra de <strong>302.365 desempleados menos</strong>, según los registros de los Servicios Públicos de Empleo (SEPE). Ni en enero 2009, en la peor etapa de la crisis económica, encontramos una situación similar. Entonces, en esa fatídica etapa, enero terminaba con casi 200.000 parados más, ya que a la recesión se le unía que es un mes tradicionalmente malo para el empleo por el fin de la campaña navideña. No como marzo, que suele ser bueno debido a la Semana Santa -aunque a veces caiga en abril-, donde suelen dispararse los contratos.</p>

<p>Ahora, el coronavirus ha puesto patas arriba cualquier estadística. <strong>En nuestro país ya pueden contarse un total de 3.548.312 desempleados</strong>, la cifra más alta desde abril de 2017. Pero este dato puede engordar mucho más en los próximos meses, ya que, para elaborar estos cálculos, el Gobierno no tiene en cuenta la gran cascada de ERTE que han producido en las últimas semanas.</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2020/04/02/captura-de-pantalla-2020-04-02-a-las-125744.png" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/04/02/975/0/captura-de-pantalla-2020-04-02-a-las-125744.png 975w, https://s.libertaddigital.com/2020/04/02/650/0/captura-de-pantalla-2020-04-02-a-las-125744.png 650w, https://s.libertaddigital.com/2020/04/02/480/0/captura-de-pantalla-2020-04-02-a-las-125744.png 480w, https://s.libertaddigital.com/2020/04/02/320/0/captura-de-pantalla-2020-04-02-a-las-125744.png 320w" src="https://s.libertaddigital.com/2020/04/02/captura-de-pantalla-2020-04-02-a-las-125744.png" alt="captura-de-pantalla-2020-04-02-a-las-125"></a></figure>

<p>La crudeza de estos datos se hace todavía más evidente si hacemos una comparativa con marzo de 2019. El año pasado, los datos de empleo de marzo no eran especialmente buenos, porque fue cuando se confirmó la tendencia negativa de las contrataciones indefinidas. No obstante, <strong>el paro disminuyó en términos intermensuales en casi 34.000 personas y la reducción interanual de paro era de 167.467 desempleados</strong> menos, hasta un total de algo más de 3.255.000 parados. Doce meses después, la curva de evolución de paro cae a plomo y hay 293.228 parados más que hace un año.</p>

<p>Así, como se observa en la siguiente tabla, <strong>el paro llevaba sin caer en un mes de marzo desde 2012</strong>, cuando lo hizo en 38.769 personas, casi 8 veces menos. Comparándolo con marzo de 2009, en pleno estallido de la burbuja inmobiliaria, la cifra actual es casi 3 veces mayor de los 123.543 parados que se registraban entonces.</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2020/04/02/captura-de-pantalla-2020-04-02-a-las-142601.png" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/04/02/975/0/captura-de-pantalla-2020-04-02-a-las-142601.png 975w, https://s.libertaddigital.com/2020/04/02/650/0/captura-de-pantalla-2020-04-02-a-las-142601.png 650w, https://s.libertaddigital.com/2020/04/02/480/0/captura-de-pantalla-2020-04-02-a-las-142601.png 480w, https://s.libertaddigital.com/2020/04/02/320/0/captura-de-pantalla-2020-04-02-a-las-142601.png 320w" src="https://s.libertaddigital.com/2020/04/02/captura-de-pantalla-2020-04-02-a-las-142601.png" alt="captura-de-pantalla-2020-04-02-a-las-142"></a></figure>

<p>Por sectores, <strong>el de los servicios se lleva la peor parte del golpe económico</strong> de la pandemia. Las -tardías- medidas de confinamiento y prohibición de cualquier actividad abierta al público no considerada esencial han pasado una cara factura al sector terciario, que se deja 206.016 desempleados. Así, más de dos tercios de lo que subió el paro en todo el mes de marzo se achaca a esta actividad. Preocupante es también que la construcción se haya dejado 59.551 desempleados, cuando las obras sí podían seguir operando.</p>

<h3><strong>El fatídico 13 de marzo</strong></h3>

<p>Por el lado de la afiliación a la Seguridad Social, la destrucción de empleo también registra otro récord histórico en nuestro país. Sólo en el mes de marzo,<strong> España perdió 833.979 afiliados, una sangría jamás conocida hasta ahora</strong>, que nos sitúa en apenas 18.445.436 ocupados. Para hacer más realista el dato, esta vez, el Gobierno ha cogido la cifra del cierre de mes en lugar de la media mensual, que es la que facilita habitualmente y que recortaría el descenso. Lo ha hecho porque el auténtico descalabro sucedió a partir del día 13 de marzo, cuando se decretó el estado de alarma.</p>

<p>Según los datos del ministerio que dirige José Luis Escrivá, durante los primeros once días del mes, el empleo evolucionaba sumando afiliados -64.843 más-, mientras que, <strong>entre los días 12 a 31 de marzo, el saldo en la afiliación se desplomó en casi 900.000 empleos</strong>. De esas pérdidas de empleo, 855.081 fueron asalariados del Régimen General (-5,63%), mientras que entre el colectivo de autónomos se perdieron 40.877 trabajadores.</p>

<p>Hasta ahora, el peor dato en afiliación de la historia de España se había dado en diciembre de 2008, cuando los ocupados bajaron en casi 354.000 afiliados por la quiebra de Lehman Brothers. La cifra actual casi triplica la de esa época.</p>

<p>La comparativa de este nefasto resultado con marzo del año pasado es desoladora. Entonces, la creación de empleo se mantenía un ritmo de alrededor de medio millón de personas (541.489), mientras que la destrucción de empleo interanual este mes de marzo es de casi 600.000 afiliados menos.</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2020/04/02/captura-de-pantalla-2020-04-02-a-las-162606.png" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/04/02/975/0/captura-de-pantalla-2020-04-02-a-las-162606.png 975w, https://s.libertaddigital.com/2020/04/02/650/0/captura-de-pantalla-2020-04-02-a-las-162606.png 650w, https://s.libertaddigital.com/2020/04/02/480/0/captura-de-pantalla-2020-04-02-a-las-162606.png 480w, https://s.libertaddigital.com/2020/04/02/320/0/captura-de-pantalla-2020-04-02-a-las-162606.png 320w" src="https://s.libertaddigital.com/2020/04/02/captura-de-pantalla-2020-04-02-a-las-162606.png" alt="captura-de-pantalla-2020-04-02-a-las-162"></a></figure>

<p>Los sectores que más afiliados perdieron en valores relativos desde el 12 de marzo fueron la construcción (-17,08%) y la hostelería (-14,27%). En cuanto al tipo de contrato, el Ministerio destaca la caída de la afiliación de los contratos temporales en un 17,3% (más de 550.651), frente al descenso de los contratos indefinidos en sólo un 1,9%.</p>

<h3><strong>Los ERTE ocultan el verdadero drama</strong></h3>

<p>El descalabro del empleo en marzo ha obligado a la ministra de Trabajo, Yolanda Díaz, y al ministro de Seguridad Social, José Luis Escrivá, a dar la rueda de prensa de este martes. En lugar de ser sus secretarios de Estado -como viene siendo habitual en los últimos años-, el <em>fichaje </em>de Podemos y el del PSOE<strong> han tenido que dar la cara.</strong> Los datos son "excepcionales", intentaba tranquilizar Díaz; "espectaculares", "sin precedentes", reconocía Escrivá.</p>

<p>Aunque para ambos ministros era imposible negar el drama que ha traído al empleo la práctica paralización nuestra economía, hay una<strong> categoría de trabajadores que, gracias a las estadísticas, les han salvado de unas cifras todavía más desastrosas: </strong>los acogidos ERTE.</p>

<p>La ingente cantidad de ERTE que se han producido en nuestro país no aparecen en las estadísticas del Gobierno de Sánchez. "Los ERTE No son parados", espetaba una molesta <a href="https://www.libremercado.com/2020-04-02/enfado-de-yolanda-diaz-perpleja-con-la-pregunta-de-esradio-libertad-digitalsobre-los-erte-1276655213/?_ga=2.99860958.114103057.1585810479-923432822.1585810479">Yolanda Díaz a las preguntas de <strong>Libertad Digital</strong></a>, "están dados de alta". Aquí, la candidata de Podemos, técnicamente tiene razón: su estadística no les cuenta como parados, aunque estas personas estén en su casa cobrando una prestación. "Formalmente, se trata de una suspensión de empleo y no de una pérdida del mismo", apunta el analista económico<strong> José María Rotellar.</strong></p>

<p><strong>Eso sí, no son parados, pero pueden serlo. </strong>"Si la economía no remonta, esas personas pasarían, desgraciadamente, a perder su puesto de trabajo, con lo que aumentaría exponencialmente el paro registrado en una cuantía equivalente a la que descendería la afiliación a la Seguridad Social. Por eso, es muy importante dotar de liquidez al tejido productivo, para que no quiebren las empresas por asfixia financiera, y reabrir la economía tras Semana Santa. Si no, podemos caminar hacia una muy dura recesión, casi una depresión", añade el experto.</p>

<p>Yolanda Diaz, he hecho, aseguraba que los ERTE eran la fórmula ideal para "no destruir" empleo. "Hay una cláusula de mantenimiento del empleo de 6 meses, con obligación", recordaba a todas las empresas que se hubieran acogido a esta opción. Pero ¿y si a la vuelta de la actividad el negocio X se encuentra con que no tiene clientela suficiente para mantener los empleos anteriores?¿Va a abocarles el Ejecutivo al cierre por tener que cumplir esa cláusula?</p>

<p>Por tanto, los <strong>efectos de coronavirus han empezado por marzo, pero seguirán causando estragos en los meses posteriores</strong>. "Los datos de afiliación a la Seguridad Social y paro registrado de marzo son muy malos. Aun así, no son tan malos como los que cabe esperar para abril, donde es difícil que el número de parados no aumente en otras 200.000 personas. Los afectados por ERTE (unos 260.000, de momento, porque las oficinas están desbordadas y no se sabe si se han podido contabilizar todos) están incluidos como afiliados. Es decir, no cuentan como parados", explica el director de <a href="http://economiaespanola.net/">Barceló & asociados</a>, Diego Barceló Larrán.</p>

<p>Aunque a primera hora de la mañana la Seguridad Social diera ese dato, <strong>Yolanda Díaz avanzó que el número de trabajadores afectados por ERTE y tramitados por el SEPE es de 620.000 </strong>personas. Esta cifra supone una ínfima parte de los cálculos de <strong>patronales y sindicatos, que vaticinan entre 2 y 3 millones de personas</strong> en ERTE. La ministra también informó de que el número de empresas acogidas a un ERTE en nuestro país era de 246.335 compañías. Este es otro dato incompleto, ya que, tal como reconoció, faltaban comunidades autónomas, como Andalucía, por comunicarle sus ERTE a su departamento. Hay ERTE que pasan por la autoridad laboral del Ministerio de Trabajo y otros, por la de la autonomía. La cifra es mucho mayor.</p>

<p>La última en dar una estimación sobre la cantidad de personas en situación de ERTE a la que se enfrentaría España ha sido la patronal de agencias privadas de empleo, <strong>Asempleo, que cree que rondará los 2,6 millones.</strong> Asempleo prevé que ese dato aflorará en las estadísticas laborales a medida que las autoridades vayan procesando todas las solicitudes presentadas hasta la fecha. "Aunque los trabajadores afectados por ERTE siguen estando dados de alta en la Seguridad Social, la autoridad laboral no ha podido más que aprobar el 10% de las solicitudes que estimamos ha recibido en las dos últimas semanas, luego es probable que en los dos próximos meses vayamos observando un aumento significativo de la cifra de <strong>demandantes de empleo ocupados</strong>, que es la rúbrica bajo la que se clasifican estos trabajadores", han explicado. De momento, España -y el Gobierno- se salva de superar líneas rojas de los 6 millones de parados propias de 2013. Si los ERTE no consiguen reincorporarse al mercado laboral, nada les impediría llegar.</p>
</span>
                                     <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral, por @beagarciagom" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral, por @beagarciagom" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-text="La contabilidad de los ERTE salva al Gobierno de la debacle laboral" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2020-04-02/contabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230/" data-title="Pinear" data-media="https://s.libertaddigital.com/2020/04/02/evolucion-paro-2016-2020-2.jpg" data-description="La contabilidad de los ERTE salva al Gobierno de la debacle laboral">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6588932" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20artículo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2020-04-02%2Fcontabilidad-erte-gobierno-debacle-laboral-seguridad-social-afiliados-paro-1276655230%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
              <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libremercado.com/2020-04-02/enfado-de-yolanda-diaz-perpleja-con-la-pregunta-de-esradio-libertad-digitalsobre-los-erte-1276655213/">
              <figure class="">
                <img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2020/04/02/480/300/495x362/yolanda-diaz-escriva-paro-marzo-2020-efe.jpg 480w, https://s.libertaddigital.com/2020/04/02/320/200/495x362/yolanda-diaz-escriva-paro-marzo-2020-efe.jpg 320w, https://s.libertaddigital.com/2020/04/02/160/100/495x362/yolanda-diaz-escriva-paro-marzo-2020-efe.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="https://s.libertaddigital.com/2020/04/02/480/300/495x362/yolanda-diaz-escriva-paro-marzo-2020-efe.jpg" />
              </figure>
              Enfado de Yolanda Díaz, "perpleja" con la pregunta de Libertad Digital y esRadio sobre los ERTE            </a></li>
                      <li><a href="https://www.libremercado.com/2020-04-02/paro-marzo-coronavirus-1276655179/">
              <figure class="">
                <img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2018/02/02/480/300/oficina-inem-madrid.jpg 480w, https://s.libertaddigital.com/2018/02/02/320/200/oficina-inem-madrid.jpg 320w, https://s.libertaddigital.com/2018/02/02/160/100/oficina-inem-madrid.jpg 160w" src="//s.libertaddigital.com/images/160/100/trans.png" data-src="https://s.libertaddigital.com/2018/02/02/480/300/oficina-inem-madrid.jpg" />
              </figure>
              El paro registra en marzo la mayor subida de su historia con 302.365 desempleados más            </a></li>
                              </ul>
        </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/organismos/inem/">INEM</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/paro/">Paro</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/yolanda-diaz/">Yolanda Díaz</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/jose-luis-escriva/">José Luis Escrivá</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/erte-expediente-de-regulacion-temporal-de-empleo/">ERTE (Expediente de Regulación Temporal de Empleo)</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div class="half-height">      <div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
      </div>            <div class="half-height"><div class="stuck">
          <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>
      <div class="dfp roba btf" id="roba-btf"></div>    </div></div>
        </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="tabset">        
        <li><a href="#tabinversion" class="tab">Inversión</a></li>           
      </ul>
    </header>
    <div id="tabinversion" class="tab">
      <script>head.ready("jquery",function(){var tab='tabinversion',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  </section>
</div>
<script>
head.ready("ld", function(){
  $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
  var api = $(".servicios .tabset").data("tabs");
  api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a class="l" href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div>
</footer>
</body>
</html>