<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>El bitcoin alcanza un máximo histórico y supera los 20.000 dólares - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/201210/201122.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/2/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/slabo27px400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    <link rel="amphtml" href="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Libre Mercado">
<link rel="canonical" href="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" />
<meta name="description" content="El nuevo máximo de la criptodivisa se produce mientras que el dólar pierde fortaleza y los bancos centrales inundan el mercado de nuevo dinero.">
<link rel="image_src" href="https://s.libertaddigital.com/2020/12/17/bitcoin.jpg" />
<meta name="keywords" content="bitcoin, criptomonedas, dolar">
<meta http-equiv="last-modified" content="2020-12-17T13:12:44+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="bitcoin, criptomonedas, dolar">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="El nuevo máximo de la criptodivisa se produce mientras que el dólar pierde fortaleza y los bancos centrales inundan el mercado de nuevo dinero.">
<meta property="og:image" content="https://s.libertaddigital.com/2020/12/17/476/279/bitcoin.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/">
<meta property="article:author" content="https://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2020-12-17T13:12:44+01:00">
<meta property="article:published_time" content="2020-12-17T11:44:58+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="bitcoin" />
<meta property="article:tag" content="criptomonedas" />
<meta property="article:tag" content="dolar" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El nuevo máximo de la criptodivisa se produce mientras que el dólar pierde fortaleza y los bancos centrales inundan el mercado de nuevo dinero.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2020/12/17/1920/960/bitcoin.jpg?984fb6d5-2b7a-4bf3-8ad5-1dabafacb823">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/201212/201209.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/2/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                                    {ld: "https://s.libertaddigital.com/js/201210/201122.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"]}</script></head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
        <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
.reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Libre Mercado&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                            </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">El bitcoin alcanza un máximo histórico y supera los 20.000 dólares</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Libre Mercado&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Libre Mercado&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Libre Mercado&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Libre Mercado&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Libre Mercado&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Libre Mercado&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Libre Mercado&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Libre Mercado&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Libre Mercado&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Libre Mercado&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Libre Mercado&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Libre Mercado&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <span></span>
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, 'www.libremercado.com', 'www.libremercado.com',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" />
    <meta itemprop="articleSection" content="Libre Mercado" />
    <meta itemprop="datePublished" content="2020-12-17T11:44:58+0100" />
    <meta itemprop="dateModified" content="2020-12-17T13:12:44+0100" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libre Mercado" /><meta itemprop="url" content="https://www.libremercado.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libre.mercado" /><meta itemprop="sameAs" content="https://www.twitter.com/libre_mercado" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6691307&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">El bitcoin alcanza un máximo histórico y supera los 20.000 dólares</h1>
      <h2 class="subtitulo"><p>El nuevo m&#225;ximo de la criptodivisa se produce mientras que el d&#243;lar pierde fortaleza y los bancos centrales inundan el mercado de nuevo dinero.</p>
</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name">Libre Mercado</span></div>            <time>2020-12-17</time>
        </div>
                    <a href="#comentarios6691307" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral">
      <div>
                  <figure style="padding-bottom: 66.510416666667%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2020/12/17/bitcoin.jpg" />
            <meta itemprop="width" content="1920" />
            <meta itemprop="height" content="1277" />
            <a href="https://s.libertaddigital.com/2020/12/17/1920/1080/fit/bitcoin.jpg" class="fancybox" title="El bitcoin supera máximos históricos. | Alamy">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2020/12/17/954/0/bitcoin.jpg.webp 954w, https://s.libertaddigital.com/2020/12/17/650/0/bitcoin.jpg.webp 650w, https://s.libertaddigital.com/2020/12/17/480/0/bitcoin.jpg.webp 480w, https://s.libertaddigital.com/2020/12/17/320/0/bitcoin.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2020/12/17/954/0/bitcoin.jpg 954w, https://s.libertaddigital.com/2020/12/17/650/0/bitcoin.jpg 650w, https://s.libertaddigital.com/2020/12/17/480/0/bitcoin.jpg 480w, https://s.libertaddigital.com/2020/12/17/320/0/bitcoin.jpg 320w" /><img src="https://s.libertaddigital.com/images/trans.png" alt="El nuevo m&amp;#225;ximo de la criptodivisa se produce mientras que el d&amp;#243;lar pierde fortaleza y los bancos centrales inundan el mercado de nuevo dinero.
" title="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" /></picture>            </a>                            <figcaption>El bitcoin supera máximos históricos. | <span>Alamy</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody">
            <p>El bitcoin, la criptomoneda m&#225;s utilizada, super&#243; este mi&#233;rcoles 16 de diciembre la frontera psicol&#243;gica de los <strong>20.000 d&#243;lares</strong>, algo que no hab&#237;a conseguido hasta ahora. Ya el jueves d&#237;a 17 su precio ha continuado la racha alcista, llegando a superar los 23.600 d&#243;lares pasadas las 10 de la ma&#241;ana, lo que supone, hasta ahora, su <strong>m&#225;ximo precio hist&#243;rico</strong>.</p>

<p>Cabe recalcar que el pasado 1 de diciembre, el bitcoin se acerc&#243; a los 20.000 d&#243;lares, al tocar los 19.914 d&#243;lares, pero perdi&#243; fuelle ese mismo d&#237;a y cerr&#243; en 19.055 d&#243;lares.</p>

<p>Posteriormente, la criptomoneda lleg&#243; a caer por debajo de los 18.000 d&#243;lares entre el 9 y el 11 de diciembre. Sin embargo, desde los 17.589 d&#243;lares que marc&#243; el d&#237;a 11, el bitcoin ha ido remontando hasta superar este mi&#233;rcoles 16 de diciembre los 20.000 d&#243;lares.</p>

<p><strong>El bitcoin inici&#243; el ejercicio 2020 en torno a los 7.200 d&#243;lares</strong> pero lleg&#243; a caer hasta los 3.914 d&#243;lares en marzo, tras el estallido de la epidemia de coronavirus en Europa.</p>

<p>El repunte de este activo digital se ha producido en un contexto de <strong>masivo aumento de la masa monetaria por parte de los principales bancos centrales</strong> del mundo, en un intento de sostener los mercados ante la pandemia de coronavirus. De esta forma, las bolsas se han recuperado notablemente, especialmente la de Wall Street, que marca m&#225;ximos hist&#243;ricos, a la par que el d&#243;lar pierde poder frente al euro y los <strong>valores refugio</strong> como el oro se sit&#250;an en zona de m&#225;ximos.</p>
        </span>
                                             <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-text="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2020-12-17/bitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307/" data-title="Pinear" data-media="https://s.libertaddigital.com/2020/12/17/bitcoin.jpg" data-description="El bitcoin alcanza un máximo histórico y supera los 20.000 dólares">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6691307" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20artículo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2020-12-17%2Fbitcoin-supera-20000-dolares-alcanza-un-nuevo-maximo-historico-6691307%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
              <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libremercado.com/2020-10-16/criptomonedas-bitcoin-gobierno-quiere-informacion-contribuyentes-6670354/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2020/09/21/480/300/bitcoin-200776919202385.jpg.webp 480w, https://s.libertaddigital.com/2020/09/21/320/200/bitcoin-200776919202385.jpg.webp 320w, https://s.libertaddigital.com/2020/09/21/160/100/bitcoin-200776919202385.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2020/09/21/480/300/bitcoin-200776919202385.jpg 480w, https://s.libertaddigital.com/2020/09/21/320/200/bitcoin-200776919202385.jpg 320w, https://s.libertaddigital.com/2020/09/21/160/100/bitcoin-200776919202385.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              El Gobierno también quiere que los contribuyentes informen sobre las criptomonedas que poseen            </a></li>
                      <li><a href="https://www.libremercado.com/2020-07-20/plataformas-criptograficas-crecen-un-20-durante-pandemia-eurocoinpay--1276661002/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2020/07/14/480/300/herminio.jpg.webp 480w, https://s.libertaddigital.com/2020/07/14/320/200/herminio.jpg.webp 320w, https://s.libertaddigital.com/2020/07/14/160/100/herminio.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2020/07/14/480/300/herminio.jpg 480w, https://s.libertaddigital.com/2020/07/14/320/200/herminio.jpg 320w, https://s.libertaddigital.com/2020/07/14/160/100/herminio.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              "Las criptomonedas devolverán la soberanía del dinero a los ciudadanos"            </a></li>
                      <li><a href="https://www.libremercado.com/2020-03-12/la-crisis-del-coronavirus-dispara-la-demanda-de-oro-las-refinerias-no-dan-abasto-1276653767/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/fotos/noticias/480/300/lingotes-cordon-banner.jpg.webp 480w, https://s.libertaddigital.com/fotos/noticias/320/200/lingotes-cordon-banner.jpg.webp 320w, https://s.libertaddigital.com/fotos/noticias/160/100/lingotes-cordon-banner.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/fotos/noticias/480/300/lingotes-cordon-banner.jpg 480w, https://s.libertaddigital.com/fotos/noticias/320/200/lingotes-cordon-banner.jpg 320w, https://s.libertaddigital.com/fotos/noticias/160/100/lingotes-cordon-banner.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              La crisis del coronavirus dispara la demanda de oro: "Las refinerías no dan abasto"            </a></li>
                              </ul>
        </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/empresas/bitcoin/">Bitcoin</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/criptomoneda/">Criptomoneda</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
      <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
    <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>    </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="tabset">        
        <li><a href="#tabinversion" class="tab">Inversión</a></li>
        <li><a href="#tabwebinar" class="tab">Seminario web</a></li>
        <li><a href="#tabgafas" class="tab">Aniversario LD</a></li>
        <li><a href="#tabpodimo" class="tab">Podimo / Podcast</a></li>
        <li><a href="#tabreloj" class="tab">Reloj LD</a></li>
      </ul>
    </header>
    <div id="tabinversion" class="tab">
      <script>head.ready("jquery",function(){var tab='tabinversion',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
    <div id="tabwebinar" class="tab">
      <script>head.ready("jquery",function(){var tab='tabwebinar',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/webinar-estrategias.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
        <div id="tabgafas" class="tab">
      <script>head.ready("jquery",function(){var tab='tabgafas',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/gafas-ld.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
                <div id="tabpodimo" class="tab">
      <script>head.ready("jquery",function(){var tab='tabpodimo',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/podimo-responsive.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
            <div id="tabreloj" class="tab">
      <script>head.ready("jquery",function(){var tab='tabreloj',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/reloj-ld.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  </section>
</div>
<script>
head.ready("ld", function(){
  $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
  var api = $(".servicios .tabset").data("tabs");
  api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/331317693" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>