<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales… - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210126/210125.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/2/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/slabo27px400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/lustria400.woff2" crossorigin="anonymous" />        
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Diego Sánchez de la Cruz">
<link rel="canonical" href="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" />
<meta name="description" content="LM revela en exclusiva los planes de Sol, que incluyen digitalizar la Justicia o el servicio público de empleo.">
<link rel="image_src" href="https://s.libertaddigital.com/2021/02/17/ayuso-plan-recuperacion-resiliencia.jpeg" />
<meta name="keywords" content="comunidad de madrid, fondos de rescate, isabel díaz ayuso, plan de recuperacion y resilencia, rescate europeo">
<meta http-equiv="last-modified" content="2021-02-21T08:39:19+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="comunidad de madrid, fondos de rescate, isabel díaz ayuso, plan de recuperacion y resilencia, rescate europeo">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="LM revela en exclusiva los planes de Sol, que incluyen digitalizar la Justicia o el servicio público de empleo.">
<meta property="og:image" content="https://s.libertaddigital.com/2021/02/17/476/279/ayuso-plan-recuperacion-resiliencia.jpeg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/">
<meta property="article:author" content="https://www.facebook.com/diegosanchezdelacruzonline">
<meta property="article:modified_time" content="2021-02-21T08:39:19+01:00">
<meta property="article:published_time" content="2021-02-21T08:34:25+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="comunidad de madrid" />
<meta property="article:tag" content="fondos de rescate" />
<meta property="article:tag" content="isabel díaz ayuso" />
<meta property="article:tag" content="plan de recuperacion y resilencia" />
<meta property="article:tag" content="rescate europeo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@diegodelacruz ">
<meta name="twitter:description" content="LM revela en exclusiva los planes de Sol, que incluyen digitalizar la Justicia o el servicio público de empleo.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/02/17/1024/512/ayuso-plan-recuperacion-resiliencia.jpeg?c6e2061a-90e2-4f53-9ce8-73afbc5894f3">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210215/201209.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/2/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/210126/210125.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"]}</script></head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
.reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Libre Mercado&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                            </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Libre Mercado&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Libre Mercado&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Libre Mercado&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Libre Mercado&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Libre Mercado&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Libre Mercado&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Libre Mercado&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Libre Mercado&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Libre Mercado&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Libre Mercado&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Libre Mercado&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Libre Mercado&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" />
    <meta itemprop="articleSection" content="Libre Mercado" />
    <meta itemprop="datePublished" content="2021-02-21T08:34:25+0100" />
    <meta itemprop="dateModified" content="2021-02-21T08:39:19+0100" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libre Mercado" /><meta itemprop="url" content="https://www.libremercado.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libre.mercado" /><meta itemprop="sameAs" content="https://www.twitter.com/libre_mercado" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6711246&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…</h1>
      <h2 class="subtitulo"><p>LM revela en exclusiva los planes de Sol, que incluyen digitalizar la Justicia o el servicio p&#250;blico de empleo.</p>
</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><a class="autor" itemprop="url" rel="author" href="https://www.libertaddigital.com/opinion/diego-sanchez-de-la-cruz/"><span itemprop="name">Diego Sánchez de la Cruz</span></a> <a href="https://www.twitter.com/diegodelacruz " class="twitter">Seguir a diegodelacruz </a> </div>            <time>2021-02-21</time>        </div>
                    <a href="#comentarios6711246" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…, por @diegodelacruz " data-title="Tuitear" data-via="libertaddigital" data-related="diegodelacruz ">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…, por @diegodelacruz " data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral">
      <div>
                  <figure style="padding-bottom: 56.25%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2021/02/17/ayuso-plan-recuperacion-resiliencia.jpeg" />
            <meta itemprop="width" content="1024" />
            <meta itemprop="height" content="576" />
            <a href="https://s.libertaddigital.com/2021/02/17/1920/1080/fit/ayuso-plan-recuperacion-resiliencia.jpeg" class="fancybox" title="Ayuso despliega el plan #ReactivamosMadrid | Comunidad de Madrid">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2021/02/17/954/0/ayuso-plan-recuperacion-resiliencia.jpeg.webp 954w, https://s.libertaddigital.com/2021/02/17/650/0/ayuso-plan-recuperacion-resiliencia.jpeg.webp 650w, https://s.libertaddigital.com/2021/02/17/480/0/ayuso-plan-recuperacion-resiliencia.jpeg.webp 480w, https://s.libertaddigital.com/2021/02/17/320/0/ayuso-plan-recuperacion-resiliencia.jpeg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2021/02/17/954/0/ayuso-plan-recuperacion-resiliencia.jpeg 954w, https://s.libertaddigital.com/2021/02/17/650/0/ayuso-plan-recuperacion-resiliencia.jpeg 650w, https://s.libertaddigital.com/2021/02/17/480/0/ayuso-plan-recuperacion-resiliencia.jpeg 480w, https://s.libertaddigital.com/2021/02/17/320/0/ayuso-plan-recuperacion-resiliencia.jpeg 320w" /><img src="https://s.libertaddigital.com/images/trans.png" alt="LM revela en exclusiva los planes de Sol, que incluyen digitalizar la Justicia o el servicio p&amp;#250;blico de empleo.
" title="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" /></picture>            </a>                            <figcaption>Ayuso despliega el plan #ReactivamosMadrid | <span>Comunidad de Madrid</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody">
            <p>En el marco del Plan para la Recuperaci&#243;n y la Resiliencia que ha presentado el gobierno de Espa&#241;a, <strong>la <a href="https://www.libertaddigital.com/organismos/comunidad-de-madrid/">Comunidad de Madrid</a> ha elaborado su propia Estrategia regional</strong> enfocada en canalizar los <strong>m&#225;s de 22.000 millones </strong>que el Ejecutivo de Pedro S&#225;nchez tiene previsto destinar a las actuaciones dise&#241;adas por la Administraci&#243;n de Ayuso.</p>

<p><strong>Libre Mercado </strong>ha tenido acceso en exclusiva al documento que ha preparado Sol para coordinar las inversiones ligadas al "rescate" europeo. Resulta interesante que, en vez de limitarse a adoptar medidas de gasto, Sol tambi&#233;n tiene previsto desarrollar distintas reformas enfocadas en aumentar la libertad econ&#243;mica y, de esta forma, consolidar su modelo productivo. Entre ellas, destacan tres iniciativas:</p>

<p>- <strong><em>Ley de Mercado Abierto</em></strong>. Desarrollo de una ley cuya finalidad ser&#225; garantizar la libre circulaci&#243;n de bienes y servicios mediante el reconocimiento de licencias, para que empresas y profesionales de toda Espa&#241;a puedan operar en la Comunidad de Madrid con total libertad sin necesidad de solicitar ning&#250;n otro requisito o permiso adicional, tratando de contribuir a la reducci&#243;n de la fragmentaci&#243;n del mercado nacional, que dificulta el emprendimiento y el correcto funcionamiento de los mercados</p>

<p>- <em><strong>Reducci&#243;n de trabas administrativas</strong> para la empresas y agilizaci&#243;n de los procedimiento de contrataci&#243;n de la Comunidad</em>. Desarrollo de medidas fundamentalmente pensadas para ayudar a pymes y emprendedores y centradas en la mejora de la regulaci&#243;n y en la simplificaci&#243;n administrativa como objetivos centrales para facilitar la actividad de los operadores econ&#243;micos.</p>

<p><strong>- <em>Reforma urban&#237;stica para la flexibilizaci&#243;n del uso del suelo y ordenaci&#243;n del territorio</em>. </strong>Facilitaci&#243;n de la reconversi&#243;n de uso y salida al mercado de suelo no urbanizado, como <em>shock</em> de oferta pensado para acomodar la creciente demanda de vivienda para compra o alquiler.</p>

<h3><strong>Financiar la transformaci&#243;n de la sanidad</strong></h3>

<p>Dentro de las medidas de gasto, Madrid tiene previsto reservar 1.726 millones de euros para el "fortalecimiento, la transformaci&#243;n y la sostenibilidad del sistema sanitario". Se cae, una vez m&#225;s, el mantra de la izquierda pol&#237;tica y medi&#225;tica, que insiste en ignorar la evidencia y en trasladar la idea de que la Comunidad de Madrid apenas invierte en sanidad.</p>

<p>Para ser precisos, se van a invertir <strong>546 millones</strong> de euros para impulsar un<strong> tratamiento sanitario m&#225;s integrado</strong>, que facilite el seguimiento continuo de la salud y permita que las distintas capas del sistema (medicina general, especialistas, hospitales&#8230;) "dialoguen" entre s&#237; y hagan un diagn&#243;stico m&#225;s integrado y regular.</p>

<p>Por otro lado, se van a consignar<strong> 1.159 millones</strong> para la <strong>reforma integral de tres hospitales </strong>(<strong>La Paz, Gregorio Mara&#241;&#243;n y 12 de Octubre</strong>, donde se plantean renovaciones completas y construcci&#243;n de nuevos m&#243;dulos y bloques) y tambi&#233;n para la actualizaci&#243;n de centros m&#233;dicos (que ser&#225;n actualizados y reformados).</p>

<h3><strong>Transformar el servicio p&#250;blico de empleo auton&#243;mico</strong></h3>

<p>Madrid se ha propuesto emplear parte de los fondos para financiar la "<strong>transformaci&#243;n integral de los servicios de empleo</strong>, a trav&#233;s de la redefinici&#243;n del modelo de relaci&#243;n con el demandante de empleo y otros actores, la potenciaci&#243;n del sistema de formaci&#243;n para el empleo, el refuerzo de la orientaci&#243;n, la modernizaci&#243;n de la red de oficinas y la automatizaci&#243;n, robotizaci&#243;n y evaluaci&#243;n de todos los procesos asociados".</p>

<p>Esta partida incluye <strong>866 millones </strong>de euros de inversi&#243;n y busca consolidar "un modelo de servicios integral y orientado a resultados, partiendo de un nuevo ecosistema y modelo de relaci&#243;n que formalice la forma de prestaci&#243;n de servicios y los mecanismos de coordinaci&#243;n entre los agentes implicados. La idea es replantear la gesti&#243;n de la relaci&#243;n con el demandante de empleo y acercar su perfil a las empresas". Al mismo tiempo, se busca integrar a los ayuntamientos y otros actores en el proceso o aplicar t&#233;cnicas de inteligencia artificial y <em>big data</em> que agilicen la b&#250;squeda de empleo.</p>

<h3><strong>Modernizaci&#243;n de la Administraci&#243;n</strong></h3>

<p>La <strong>transformaci&#243;n digital de la Administraci&#243;n P&#250;blica</strong> se ha acelerado exponencialmente con motivo de la crisis sanitaria provocada por el COVID- 19. En este contexto, la Comunidad de Madrid quiere emplear fondos europeos para "llevar procesos, tramitaciones y servicios al &#225;mbito digital (&#8230;), con inversiones que traigan consigo cambios estructurales y fortalezcan la Administraci&#243;n P&#250;blica del futuro, hasta hacerla digital, &#225;gil, flexible y conectada".</p>

<p>Sol se ha propuesto abordar todo tipo de proyectos, aunque ha apuntado que "<strong>incidir&#225; especialmente en la Administraci&#243;n de Justicia</strong>, abordando tambi&#233;n la tramitaci&#243;n de servicios sociales, en la adaptaci&#243;n de los servicios a las necesidades de los ciudadanos y las empresas y en la mejora de las competencias digitales de los empleados p&#250;blicos".</p>

<p>Tambi&#233;n se anuncian <strong>422 millones </strong>para <strong>digitalizar la educaci&#243;n</strong> y otros <strong>143 millones</strong> para <strong>modernizar el sistema educativo</strong> a trav&#233;s de proyectos de I+D. Adem&#225;s, <strong>739 millones </strong>quedan consignados al objetivo de impulsar iniciativas de<strong> formaci&#243;n profesional</strong>.</p>

<h3><strong>Renovaci&#243;n del transporte</strong></h3>

<p>Los fondos del "rescate" europeo tambi&#233;n servir&#225;n para financiar la <strong>ampliaci&#243;n de la L&#237;nea 11 de Metro </strong>(<strong>2.055 millones </strong>de euros) o la descarbonizaci&#243;n de la flota de transporte p&#250;blico (<strong>1.240 millones</strong>). Adem&#225;s, <strong>3.772 millones </strong>han quedado reservados para <strong>otras actuaciones de Metro</strong>, que incluyen inversiones orientadas a "comprar trenes que aumenten la capacidad de las l&#237;neas con mayor actividad", "prolongar con nuevos ramales las l&#237;neas 3, 5 y 8", "<strong>automatizar las l&#237;neas 1, 5, 6 y 8 de Metro</strong> e incrementar la capacidad de las l&#237;neas 7 y 9, adem&#225;s de construir un nuevo intercambiado en Legazpi".</p>
        </span>
                                             <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…, por @diegodelacruz " data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…, por @diegodelacruz " data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…, por @diegodelacruz " data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-text="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2021-02-21/ayuso-planes-rescate-europeo-coronavoris-6711246/" data-title="Pinear" data-media="https://s.libertaddigital.com/2021/02/17/ayuso-plan-recuperacion-resiliencia.jpeg" data-description="Los proyectos de Ayuso para el fondo de rescate: automatizar el Metro, renovar hospitales…">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6711246" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=Los+proyectos+de+Ayuso+para+el+fondo+de+rescate%3A+automatizar+el+Metro%2C+renovar+hospitales%E2%80%A6&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2021-02-21%2Fayuso-planes-rescate-europeo-coronavoris-6711246%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/organismos/comunidad-de-madrid/">Comunidad de Madrid</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/isabel-diaz-ayuso/">Isabel Díaz Ayuso</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
            <div class="flexbox_stuck"><div class="stuck">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div></div>
        </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="tabset">        
        <li><a href="#tabinversion" class="tab">Inversión</a></li>
        <li><a href="#tabwebinar" class="tab">Seminario web</a></li>
        <li><a href="#tabgafas" class="tab">Podimo</a></li>
        <li><a href="#tabcurso" class="tab">Curso</a></li>
        <li><a href="#tabreloj" class="tab">Reloj LD</a></li>
      </ul>
    </header>
    <div id="tabinversion" class="tab">
      <script>head.ready("jquery",function(){var tab='tabinversion',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
    <div id="tabwebinar" class="tab">
      <script>head.ready("jquery",function(){var tab='tabwebinar',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/webinar-estrategias.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  
        <div id="tabgafas" class="tab">
      <script>head.ready("jquery",function(){var tab='tabgafas',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/podimo-responsive.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>

      <div id="tabcurso" class="tab">
      <script>head.ready("jquery",function(){var tab='tabcurso',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/finda-curso.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
    
            <div id="tabreloj" class="tab">
      <script>head.ready("jquery",function(){var tab='tabreloj',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/reloj-ld.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  </section>
</div>
<script>
head.ready("ld", function(){
  $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
  var api = $(".servicios .tabset").data("tabs");
  api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>