<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210323/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/2/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/slabo27px400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/lustria400.woff2" crossorigin="anonymous" />        
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="LM/Agencias">
<link rel="canonical" href="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" />
<meta name="description" content="Respecto al mes de diciembre, la hostelería se convierte en el sector más castigado, con caídas de ventas del 16,6%.">
<link rel="image_src" href="https://s.libertaddigital.com/2021/03/26/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg" />
<meta name="keywords" content="coronavirus, empresas, enero, hosteleria, industria, ine, servicios, turismo">
<meta http-equiv="last-modified" content="2021-03-26T13:19:15+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="coronavirus, empresas, enero, hosteleria, industria, ine, servicios, turismo">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="Respecto al mes de diciembre, la hostelería se convierte en el sector más castigado, con caídas de ventas del 16,6%.">
<meta property="og:image" content="https://s.libertaddigital.com/2021/03/26/476/279/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/">
<meta property="article:author" content="https://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2021-03-26T13:19:15+01:00">
<meta property="article:published_time" content="2021-03-26T11:00:13+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="empresas" />
<meta property="article:tag" content="enero" />
<meta property="article:tag" content="hosteleria" />
<meta property="article:tag" content="industria" />
<meta property="article:tag" content="ine" />
<meta property="article:tag" content="servicios" />
<meta property="article:tag" content="turismo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Respecto al mes de diciembre, la hostelería se convierte en el sector más castigado, con caídas de ventas del 16,6%.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/03/26/2560/1707/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg?4192e62c-84c6-4f8a-9541-ee05176288f8">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210324/201209.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/2/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/210323/210318.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"]}</script></head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
header.superior .reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.superior.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { header.superior .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Libre Mercado&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                            </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Libre Mercado&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Libre Mercado&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Libre Mercado&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Libre Mercado&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Libre Mercado&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Libre Mercado&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Libre Mercado&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Libre Mercado&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Libre Mercado&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Libre Mercado&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Libre Mercado&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Libre Mercado&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" />
    <meta itemprop="articleSection" content="Libre Mercado" />
    <meta itemprop="datePublished" content="2021-03-26T11:00:13+0100" />
    <meta itemprop="dateModified" content="2021-03-26T13:19:15+0100" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libre Mercado" /><meta itemprop="url" content="https://www.libremercado.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libre.mercado" /><meta itemprop="sameAs" content="https://www.twitter.com/libre_mercado" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6739465&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas</h1>
      <h2 class="subtitulo"><p>Respecto al mes de diciembre, la hosteler&#237;a se convierte en el sector m&#225;s castigado, con ca&#237;das de ventas del 16,6%.</p>
</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name">LM/Agencias</span></div>            <time>2021-03-26</time>        </div>
                    <a href="#comentarios6739465" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral">
      <div>
                  <figure style="padding-bottom: 66.6796875%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2021/03/26/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg" />
            <meta itemprop="width" content="2560" />
            <meta itemprop="height" content="1707" />
            <a href="https://s.libertaddigital.com/2021/03/26/1920/1080/fit/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg" class="fancybox" title="Protesta de la Asociación Empresarial de Turismo Andaluz por el abandono al sector. | Europa Press">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2021/03/26/954/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg.webp 954w, https://s.libertaddigital.com/2021/03/26/650/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg.webp 650w, https://s.libertaddigital.com/2021/03/26/480/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg.webp 480w, https://s.libertaddigital.com/2021/03/26/320/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2021/03/26/954/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg 954w, https://s.libertaddigital.com/2021/03/26/650/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg 650w, https://s.libertaddigital.com/2021/03/26/480/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg 480w, https://s.libertaddigital.com/2021/03/26/320/0/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg 320w" /><img src="https://s.libertaddigital.com/images/trans.png" alt="Respecto al mes de diciembre, la hosteler&amp;#237;a se convierte en el sector m&amp;#225;s castigado, con ca&amp;#237;das de ventas del 16,6%.
" title="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" /></picture>            </a>                            <figcaption>Protesta de la Asociación Empresarial de Turismo Andaluz por el abandono al sector. | <span>Europa Press</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody">
            <p>La &#250;ltima actualizaci&#243;n de actividad econ&#243;mica publicada este viernes por el<a href="https://www.libertaddigital.com/organismos/instituto-nacional-de-estadistica-ine/"> Instituto Nacional de Estad&#237;stica (INE)</a> confirma un nuevo desplome del sector servicios e industrial, con ca&#237;das del 16,5% y el 9,9%, respectivamente.</p>

<p>Concretamente,<strong> la facturaci&#243;n del sector servicios se hundi&#243; un 16,5% </strong>el pasado mes de enero respecto al mismo mes de 2020, ampliando en casi 8 puntos la ca&#237;da que experiment&#243; en diciembre (-8,7%).</p>

<p>Con el descenso de enero, los servicios encadenan 11 meses consecutivos de retrocesos interanuales como consecuencia de la pandemia y sus efectos sobre la econom&#237;a.</p>

<p>Los sectores m&#225;s afectados por esta crisis contin&#250;an siendo los relacionados con el <a href="https://www.libertaddigital.com/temas/sector-del-turismo/"><strong>turismo </strong></a>y la <strong><a href="https://www.libertaddigital.com/temas/sector-de-hosteleria-y-restauracion/">hosteler&#237;a</a></strong>. As&#237;, las mayores ca&#237;das interanuales de la facturaci&#243;n se producen en las <strong>actividades de agencias de viaje y operadores tur&#237;sticos (-85,3%)</strong>, servicios de alojamiento (-80,7%) y transporte a&#233;reo (-70,5%).</p>

<p>En t&#233;rminos mensuales y en datos corregidos de estacionalidad y calendario, el sector servicios registr&#243; en enero un <strong>retroceso mensual de su facturaci&#243;n del 3,9% </strong>(respecto a diciembre de 2020), su mayor ca&#237;da desde el pasado mes de abril.</p>

<p>Este descenso de la facturaci&#243;n mensual se debe a la disminuci&#243;n de las ventas tanto del comercio (-1,8%), como de los otros servicios, que facturaron un 5,3% menos.</p>

<p>Dentro de los otros servicios,<strong> la hosteler&#237;a registr&#243; la mayor ca&#237;da de las ventas, con un desplome del 16,6%</strong> respecto al mes de diciembre, notando as&#237; el efecto de las restricciones adoptadas por las distintas comunidades para frenar los contagios.</p>

<p>Pese al efecto de los expedientes de regulaci&#243;n temporal de empleo <a href="https://www.libertaddigital.com/temas/erte-expediente-de-regulacion-temporal-de-empleo/">(ERTE)</a>, la ocupaci&#243;n en el sector servicios retrocedi&#243; en enero un 4,6% en tasa interanual, tres d&#233;cimas m&#225;s que en diciembre, destacando nuevamente la ca&#237;da del empleo en la hosteler&#237;a (-16,7%).</p>

<p>La tasa anual del empleo disminuy&#243; respecto a enero de 2020 en todas las comunidades aut&#243;nomas. Canarias y Baleares registraron nuevamente los mayores retrocesos de la ocupaci&#243;n, con ca&#237;das del 11,2% y del 10,9%, respectivamente. El menor descenso se dio en Castilla-La Mancha, con una disminuci&#243;n del empleo del 3,1%.</p>

<h3>La industria cae un 9,9%</h3>

<p>Por otro lado, <strong>la cifra de negocios de la industria cay&#243; un 9,9% </strong>el pasado mes de enero respecto al mismo mes de 2020, tasa casi 8 puntos superior a la de diciembre (-2%), pero cerca de 31 puntos m&#225;s moderada que el desplome hist&#243;rico de abril de 2020, cuando la paralizaci&#243;n casi total del sector durante la primera mitad de mes llev&#243; a un retroceso de las ventas superior al 40%.</p>

<p>Con la ca&#237;da de enero, la facturaci&#243;n de la industria encadena, al igual que los servicios, 11 meses consecutivos de tasas interanuales negativas debido a la efectos de la crisis sanitaria sobre el sector.</p>

<p>En t&#233;rminos mensuales y en datos corregidos de estacionalidad y calendario, la industria registr&#243; <strong>un aumento de sus ventas del 1,4% (respecto a diciembre de 2020)</strong>, frente al retroceso del 0,2% experimentado en diciembre.</p>

<p>La cifra de negocios de la industria disminuy&#243; respecto a enero de 2020 en todas las comunidades aut&#243;nomas.</p>

<p>Los mayores descensos se produjeron en Canarias (-25,4%), Baleares (-21,5%) y Madrid (-17,3%), mientras que los menores los presentaron Cantabria (-1,9%), Asturias (-4,3%) y Comunidad Valenciana (-6,1%).</p>
        </span>
                                             <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-text="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2021-03-26/industria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465/" data-title="Pinear" data-media="https://s.libertaddigital.com/2021/03/26/europapress3620398concentracionconvocadaasociacionempresarialturismoandaluzprotestar.jpg" data-description="La industria y los servicios vuelven a desplomarse en enero y acumulan ya 11 meses de caídas">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6739465" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=La+industria+y+los+servicios+vuelven+a+desplomarse+en+enero+y+acumulan+ya+11+meses+de+ca%C3%ADdas&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2021-03-26%2Findustria-servicios-vuelven-desplomarse-enero-acumulan11-meses-caidas-6739465%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
              <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libremercado.com/2021-02-25/vuelos-ninguna-parte-souvenirs-domicilio-citas-a-ciegas--ideas-turismo-sobrevivir-coronavirus-6713039/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2021/02/24/480/300/eva-air.jpg.webp 480w, https://s.libertaddigital.com/2021/02/24/320/200/eva-air.jpg.webp 320w, https://s.libertaddigital.com/2021/02/24/160/100/eva-air.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2021/02/24/480/300/eva-air.jpg 480w, https://s.libertaddigital.com/2021/02/24/320/200/eva-air.jpg 320w, https://s.libertaddigital.com/2021/02/24/160/100/eva-air.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              Vuelos falsos, souvenirs a domicilio o citas a ciegas: las desesperadas ideas del turismo para sobrevivir al cataclismo            </a></li>
                      <li><a href="https://www.libremercado.com/2021-02-04/golpe-colau-airbnb-barcelona-prohibe-alquiler-habitaciones-menos-de-un-mes-6705140/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2019/08/02/480/300/ada-colau020819.jpg.webp 480w, https://s.libertaddigital.com/2019/08/02/320/200/ada-colau020819.jpg.webp 320w, https://s.libertaddigital.com/2019/08/02/160/100/ada-colau020819.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2019/08/02/480/300/ada-colau020819.jpg 480w, https://s.libertaddigital.com/2019/08/02/320/200/ada-colau020819.jpg 320w, https://s.libertaddigital.com/2019/08/02/160/100/ada-colau020819.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              Golpe de Colau a Airbnb en plena crisis del turismo: prohíbe el alquiler de habitaciones por menos de un mes            </a></li>
                      <li><a href="https://www.libremercado.com/2021-02-07/alemania-baja-iva-hosteleria-deja-evidencia-espana-6705759/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2020/08/08/480/300/bar-espana-05082020-empleo.jpg.webp 480w, https://s.libertaddigital.com/2020/08/08/320/200/bar-espana-05082020-empleo.jpg.webp 320w, https://s.libertaddigital.com/2020/08/08/160/100/bar-espana-05082020-empleo.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2020/08/08/480/300/bar-espana-05082020-empleo.jpg 480w, https://s.libertaddigital.com/2020/08/08/320/200/bar-espana-05082020-empleo.jpg 320w, https://s.libertaddigital.com/2020/08/08/160/100/bar-espana-05082020-empleo.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              Alemania da otra lección a Sánchez y vuelve a bajar el IVA a la hostelería            </a></li>
                              </ul>
        </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/organismos/instituto-nacional-de-estadistica-ine/">Instituto Nacional de Estadística (INE)</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/sector-del-turismo/">Sector del turismo</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/coronavirus/">Coronavirus</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/sector-de-hosteleria-y-restauracion/">Sector de hostelería y restauración</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
            <div class="flexbox_stuck"><div class="stuck">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div></div>
        </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="tabset">        
        <li><a href="#tabinversion" class="tab">Inversión</a></li>
        <li><a href="#tabwebinar" class="tab">Seminario web</a></li>
        <li><a href="#tabgafas" class="tab">Podimo</a></li>
        <li><a href="#tabreloj" class="tab">Reloj LD</a></li>
      </ul>
    </header>
    <div id="tabinversion" class="tab">
      <script>head.ready("jquery",function(){var tab='tabinversion',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
    <div id="tabwebinar" class="tab">
      <script>head.ready("jquery",function(){var tab='tabwebinar',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/webinar-estrategias.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  
        <div id="tabgafas" class="tab">
      <script>head.ready("jquery",function(){var tab='tabgafas',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/podimo-responsive.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>

            <div id="tabreloj" class="tab">
      <script>head.ready("jquery",function(){var tab='tabreloj',html='<iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/reloj-ld.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>',tabtag="a.tab[href='#"+tab+"']",t=null,write=function(){$("#"+tab).html(html);$(tabtag).off("click", write);};$(tabtag).on("click",write);t=setTimeout(function check(){$(tabtag).hasClass("active")?write():t=setTimeout(check,500);},500);});</script>
    </div>
  </section>
</div>
<script>
head.ready("ld", function(){
  $(".servicios .tabset").tabs(".servicios div.tab", {current: 'active', effect: 'fade'});
  var api = $(".servicios .tabset").data("tabs");
  api.click(Math.floor(Math.random()*($(".servicios div.tab").length-1))+1);
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>