<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>¿Van a morir las oficinas? El coronavirus agita el sector - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210323/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/2/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/slabo27px400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/lustria400.woff2" crossorigin="anonymous" />        
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Jesús Esteban">
<link rel="canonical" href="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" />
<meta name="description" content="La gran mayoría de las grandes empresas apostará por modelos mixtos o híbridos de teletrabajo ¿Mantendrán los mismos locales?">
<link rel="image_src" href="https://s.libertaddigital.com/2021/03/29/oficina.jpg" />
<meta name="keywords" content="coronavirus, oficinas, sector inmobiliario, socimi, teletrabajo">
<meta http-equiv="last-modified" content="2021-04-04T13:06:10+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="coronavirus, oficinas, sector inmobiliario, socimi, teletrabajo">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="La gran mayoría de las grandes empresas apostará por modelos mixtos o híbridos de teletrabajo ¿Mantendrán los mismos locales?">
<meta property="og:image" content="https://s.libertaddigital.com/2021/03/29/476/279/oficina.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="¿Van a morir las oficinas? El coronavirus agita el sector">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/jesus-esteban-almagro/">
<meta property="article:modified_time" content="2021-04-04T13:06:10+02:00">
<meta property="article:published_time" content="2021-04-04T13:06:10+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="oficinas" />
<meta property="article:tag" content="sector inmobiliario" />
<meta property="article:tag" content="socimi" />
<meta property="article:tag" content="teletrabajo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@jesusea_">
<meta name="twitter:description" content="La gran mayoría de las grandes empresas apostará por modelos mixtos o híbridos de teletrabajo ¿Mantendrán los mismos locales?">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/03/29/1263/632/oficina.jpg?783f3f32-42bf-47e0-8536-6f3e201e75e8">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="¿Van a morir las oficinas? El coronavirus agita el sector">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210330/201209.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/2/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/210323/210318.min.js"},
                        {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"]}</script></head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">Libre Mercado</a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
header.superior .reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.superior.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { header.superior .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Libre Mercado&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                            </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">¿Van a morir las oficinas? El coronavirus agita el sector</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Libre Mercado&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Libre Mercado&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Libre Mercado&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Libre Mercado&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Libre Mercado&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Libre Mercado&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Libre Mercado&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Libre Mercado&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Libre Mercado&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Libre Mercado&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Libre Mercado&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Libre Mercado&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" />
    <meta itemprop="articleSection" content="Libre Mercado" />
    <meta itemprop="datePublished" content="2021-04-04T13:06:10+0200" />
    <meta itemprop="dateModified" content="2021-04-04T13:06:10+0200" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libre Mercado" /><meta itemprop="url" content="https://www.libremercado.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libre.mercado" /><meta itemprop="sameAs" content="https://www.twitter.com/libre_mercado" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6740179&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">¿Van a morir las oficinas? El coronavirus agita el sector</h1>
      <h2 class="subtitulo"><p>La gran mayor&#237;a de las grandes empresas apostar&#225; por modelos mixtos o h&#237;bridos de teletrabajo &#191;Mantendr&#225;n los mismos locales?</p>
</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><a class="autor" itemprop="url" rel="author" href="https://www.libertaddigital.com/opinion/jesus-esteban-almagro/"><span itemprop="name">Jesús Esteban</span></a> <a href="https://www.twitter.com/jesusea_" class="twitter">Seguir a jesusea_</a> </div>            <time>2021-04-04</time>        </div>
                    <a href="#comentarios6740179" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="¿Van a morir las oficinas? El coronavirus agita el sector" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector, por @jesusea_" data-title="Tuitear" data-via="libertaddigital" data-related="jesusea_">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector, por @jesusea_" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral">
      <div>
                  <figure style="padding-bottom: 67.458432304038%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2021/03/29/oficina.jpg" />
            <meta itemprop="width" content="1263" />
            <meta itemprop="height" content="852" />
            <a href="https://s.libertaddigital.com/2021/03/29/1920/1080/fit/oficina.jpg" class="fancybox" title="La patronal de oficinas defiende el futuro del sector. | Alamy">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2021/03/29/954/0/oficina.jpg.webp 954w, https://s.libertaddigital.com/2021/03/29/650/0/oficina.jpg.webp 650w, https://s.libertaddigital.com/2021/03/29/480/0/oficina.jpg.webp 480w, https://s.libertaddigital.com/2021/03/29/320/0/oficina.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2021/03/29/954/0/oficina.jpg 954w, https://s.libertaddigital.com/2021/03/29/650/0/oficina.jpg 650w, https://s.libertaddigital.com/2021/03/29/480/0/oficina.jpg 480w, https://s.libertaddigital.com/2021/03/29/320/0/oficina.jpg 320w" /><img src="https://s.libertaddigital.com/images/trans.png" alt="La gran mayor&amp;#237;a de las grandes empresas apostar&amp;#225; por modelos mixtos o h&amp;#237;bridos de teletrabajo &amp;#191;Mantendr&amp;#225;n los mismos locales?
" title="¿Van a morir las oficinas? El coronavirus agita el sector" /></picture>            </a>                            <figcaption>La patronal de oficinas defiende el futuro del sector. | <span>Alamy</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody">
            <p>La irrupci&#243;n del coronavirus y los severos confinamientos de 2020 han puesto patas arriba el mercado laboral. Y no solo en cuanto a destrucci&#243;n de empleo, sino en la forma y el lugar en que los trabajadores desempe&#241;an sus labores. Concretamente, tal y como revela un <a href="https://www.adeccoinstitute.es/informes/monitor-adecco-de-oportunidades-y-satisfaccion-en-el-empleo-ii-la-evolucion-del-teletrabajo-y-el-empleo-a-tiempo-parcial-durante-la-pandemia/">estudio </a>de Adecco a partir de datos de la Encuesta de Poblaci&#243;n Activa (EPA), el pasado a&#241;o se registr&#243; el <strong>r&#233;cord absoluto de personas teletrabajando, al superar los 3,5 millones de personas </strong>en la etapa m&#225;s cr&#237;tica de la crisis sanitaria.</p>

<p>Desde entonces, y pese a la irregular desescalada, el total de teletrabajadores se ha ido moderando solo parcialmente, cerrando el 2020 con <strong>2,86 millones de personas teletrabajando, el 14,5% del total de ocupados. </strong>Esta cifra, que supone un 74,2% de incremento respecto al cierre de 2019, a&#250;n es inferior a la de la mayor&#237;a de los pa&#237;ses de nuestro entorno (<strong>la media de la UE se sit&#250;a en un 21,5% de teletrabajadores</strong>).</p>

<p>Ante esta circunstancia,<strong> la situaci&#243;n de las oficinas ha cambiado </strong>completamente. Edificios semi vac&#237;os, salas de reuniones despobladas o puestos de trabajo a mitad de ocupaci&#243;n son ahora la t&#243;nica general en muchas de las empresas de nuestro pa&#237;s, a la espera de que la pandemia remita definitivamente.</p>

<p>No obstante, no pensemos que esta se trata de una coyuntura pasajera, ya que el teletrabajo ha llegado para quedarse, al menos parcialmente. Y no es para menos, ya que pr&#225;cticamente siete de cada diez empresas reportaron que el <strong>trabajo en remoto hab&#237;a contribuido a aumentar su productividad </strong>en el tercer trimestre del 2020, seg&#250;n se desprende de <a href="https://www.capgemini.com/wp-content/uploads/2020/12/Report-The-Future-of-Work.pdf">un estudio</a> de la consultora Capgemini. Sin embargo, no es oro todo lo que reluce, ya que, si bien el mismo estudio cifra en un 22% este aumento medio de productividad, tambi&#233;n recoge que<strong> el 54% de los trabajadores se sienten desconectados de su empresa </strong>y de sus compa&#241;eros debido al teletrabajo, a lo que hay que sumarle otros muchos tipos de ansiedad o carencias que, irremediablemente, pueden estar haciendo mella en la calidad del trabajo y la salud de los empleados.</p>

<p>En este sentido, <strong>el 80% de los trabajadores quiere volver a la oficina</strong>, por lo menos tres d&#237;as a la semana, seg&#250;n revela un <a href="https://www.cbre.es/es-es/research-and-reports/insights/articulos/un-ano-de-teletrabajo">estudio</a> de CBRE. En la misma l&#237;nea, un <a href="https://twitter.com/CushWakeSPAIN/status/1376459606197686273?s=20">informe </a>de Cushman & Wakefield muestra que solo el 9% de las personas no echa de menos la oficina.</p>



<h3>Nadie quiere desmarcarse del teletrabajo</h3>



<p>En cualquier caso, lo que parece obvio es que la gran mayor&#237;a de las grandes empresas van a seguir apostando, como m&#237;nimo, por<strong> modelos mixtos o h&#237;bridos de teletrabajo, combinando horas presenciales en la oficina con d&#237;as de trabajo en remoto.</strong></p>

<p>Compa&#241;&#237;as como <strong>Liberty Seguros o ING ya han dado a sus trabajadores la posibilidad de trabajar, para siempre</strong>, desde casa. El caso m&#225;s reciente, el de Liberty, incluye una dotaci&#243;n econ&#243;mica &#250;nica de 465 euros a cada empleado para que adapten su espacio de trabajo en el hogar, as&#237; como 55 euros mensuales para cubrir gastos. Por su parte, Telef&#243;nica retomar&#225; la presencial en abril de 2021, aunque con un modelo h&#237;brido, similar al implantado por Orange o Vodafone, y que <a href="https://www.cepsa.com/stfls/corporativo/FICHEROS/68-por-ciento-espanoles-muestra-modelo-hibrido-teletrabajo-oficina.pdf">es apoyado por el 68% de los espa&#241;oles</a>.</p>

<p>Sea como fuere, la mayor&#237;a de las compa&#241;&#237;as todav&#237;a est&#225;n esperando a que remita completamente la pandemia, o al menos hasta que pase el verano, para tomar las decisiones definitivas sobre los<strong> planes de teletrabajo o la posible vuelta a las oficinas</strong>, por lo que la incertidumbre est&#225; servida.</p>

<h3>La patronal: "Las oficinas no van a desaparecer"</h3>

<p>Por tanto, &#191;podemos decir que el trabajo presencial corre peligro de desaparecer? &#191;Realmente se acerca el fin de las oficinas, o quiz&#225; estemos siendo demasiado catastrofistas?</p>

<p>A este respecto, el <strong>presidente de la Asociaci&#243;n Espa&#241;ola de Oficinas</strong>, Jos&#233; Mar&#237;a &#193;lvarez, se muestra tajante: "Las oficinas no van a desaparecer. Las ciudades no pueden concebirse sin oficinas y centros de trabajo". Para sostener su postura, el representante de esta patronal esgrime a<strong> Libre Mercado</strong> una serie de argumentos que no pueden pasarse por alto:</p>

<ol>
	<li>El sector de las oficinas ha liderado la inversi&#243;n del terciario inmobiliario (excluyendo residencial) entre 2014 y 2020, tanto en inversi&#243;n nacional como extranjera. "Concretamente, hablamos de que las oficinas han representado m&#225;s de 21.000 millones de inversi&#243;n, del total de 60.000 millones del sector inmobiliario terciario", recalca &#193;lvarez, que asegura que, incluso <strong>en 2020, las oficinas han seguido liderando el sector</strong>. De hecho, explica que las rentas apenas han ca&#237;do, m&#225;s all&#225; de la flexibilidad que los propietarios han dado durante estos meses, y que la disponibilidad en edificios de oficinas (aquellos que han quedado desocupados) apenas ha aumentado en un punto o punto y medio.</li>
</ol>



<ol start="2" type="1">
	<li>La recuperaci&#243;n econ&#243;mica llegar&#225; pronto, de mano de las vacunas y la ciencia. "Yo soy optimista en que va a haber una soluci&#243;n m&#233;dica y cient&#237;fica que va a sacarnos de este t&#250;nel, y no solo a las oficinas, sino a toda la sociedad. Lo que deber&#237;a preocuparnos es por qu&#233; Espa&#241;a es la econom&#237;a de la OCDE que m&#225;s ha ca&#237;do.<strong> Espa&#241;a no tiene un problema con las oficinas, sino con toda su econom&#237;a</strong> en general", denuncia el presidente de la AEO.</li>
</ol>



<ol start="3" type="1">
	<li>El hombre es un ser sociable por naturaleza. El representante de la patronal reconoce que el teletrabajo ofrece numerosas ventajas para la conciliaci&#243;n, pero "no es la panacea, supone una desconexi&#243;n, especialmente para los trabajadores con menos experiencia", recalca. "Hicimos una encuesta internacional hace 3 a&#241;os y se demostr&#243; que uno de los aspectos que m&#225;s valoraban los trabajadores era el contacto humano con sus compa&#241;eros, por encima de factores tecnol&#243;gicos. Claro que podemos estar en contacto a trav&#233;s de un tel&#233;fono o de una<strong> videollamada por Zoom, pero como algo complementario. </strong>El trabajo en equipo requiere de la espontaneidad del contacto humano", explica &#193;lvarez, e incide en que "esto es algo que los inversores saben, y por lo que siguen apostando por el sector a largo plazo".</li>
</ol>



<ol start="4" type="1">
	<li>En este sentido, &#193;lvarez nos explica que las oficinas est&#225;n en continua evoluci&#243;n: ya no son un conjunto de despachos como lo eran hace a&#241;os, y hoy en d&#237;a hay multiplicidad de salas y espacios de reuni&#243;n, as&#237; como zonas abiertas. Por tanto, debido a la crisis del coronavirus, las oficinas tambi&#233;n se reconvertir&#225;n. "Hay quien dice que la demanda de oficinas se va a reducir, pero quiz&#225;s lo que ocurra es todo lo contrario, que las empresas requieran de mayor suelo y mayores espacios, creando<strong> oficinas con menor aglomeraci&#243;n</strong>, con mejor calidad del aire y m&#225;s saludables para los trabajadores".</li>
</ol>



<h3>Malos augurios para el sector</h3>



<p>Sin embargo, la incertidumbre es a&#250;n muy elevada, y es razonable dudar de las tesis de la patronal teniendo en cuenta que <strong>muchas empresas tienen previsto imponer el teletrabajo de forma definitiva, </strong>por lo que puede no tener sentido que sigan asumiendo el elevado coste de sus oficinas. En este sentido, la consultora Laborde Marcet pronostic&#243; que<strong> las empresas reducir&#225;n un 30% la superficie de las oficinas debido al teletrabajo</strong>. Adem&#225;s, seg&#250;n esta misma consultora, el coronavirus va a provocar que la ubicaci&#243;n estrat&#233;gica de oficinas y locales se vuelva prioritaria, por encima de la superficie, que pasar&#225; a un segundo plano. De esta forma, se espera que las <strong>empresas opten por inmuebles localizados en zonas <em>prime </em></strong>y puntos estrat&#233;gicos de las ciudades, por lo que un escenario plausible es que se dedique el mismo presupuesto a alquileres pero con menor n&#250;mero de establecimientos.</p>

<p>Por otro lado, si atendemos a los datos de contrataci&#243;n de oficinas, las operaciones cayeron un 38% en 2020 respecto a 2019, <a href="https://www.europapress.es/economia/construccion-y-vivienda-00342/noticia-contratacion-oficinas-cae-43-madrid-554-barcelona-2020-auge-teletrabajo-20210201133645.html">seg&#250;n BNP Paribas Real Estate</a>, con <strong>desplomes del 43% en Madrid y el 55,4%</strong><strong> en Barcelona</strong>, aunque las rentas en estas ciudades apenas bajaron un 3,2% y un 1,6%, respectivamente. La consultora <a href="https://www.jll.es/es/analisis-y-tendencias/informes/oficinas-hacia-un-modelo-flexible-innovador-y-de-calidad">JLL </a>ofrece incluso peores datos, y cifra la ca&#237;da de contrataci&#243;n en las dos grandes ciudades en un 51%., aunque confirma la escasa reducci&#243;n de precios.</p>

<h3>Los efectos colaterales</h3>

<p>En todo caso, y a&#250;n partiendo de la hip&#243;tesis de que el sector de oficinas consigue reconvertirse satisfactoriamente y tiene la suerte de superar la crisis del coronavirus, lo cierto es que habr&#225; algunos negocios que lo pasar&#225;n especialmente mal durante esta reconversi&#243;n, y que pueden ver peligrar su modelo empresarial. Uno de estos<strong> sectores es el de las conferencias, eventos y viajes de negocios. </strong>Es evidente que el contacto humano va a seguir siendo fundamental, pero son muchos los que se plantean ahora si buena parte de estos viajes y eventos son realmente imprescindibles, y si no podr&#237;an sustituirse por formatos digitales no presenciales.</p>

<p>Para el caso concreto de los viajes, el 62% de los trabajadores declaran que es probable que <strong>viajen menos por negocios, incluso despu&#233;s de que el virus est&#233; contenido,</strong> seg&#250;n <a href="https://www.iata.org/en/pressroom/pr/2021-03-09-01/">la &#250;ltima encuesta</a> de la Asociaci&#243;n de Transporte A&#233;reo Internacional (IATA). A&#250;n con todo, el &#225;nimo por retomar los viajes es generalizado. <a href="https://ibta.es/noticias/los-viajeros-de-negocios-con-ganas-de-volver-a-moverse">Seg&#250;n GBTA</a>, en noviembre de 2020 solo el 22% de <em>Travel Managers</em> admiti&#243; que sus empleados no cuentan con disposici&#243;n para viajar en las circunstancias actuales, una cifra que se espera sea decreciente conforme la vacunaci&#243;n se acelere.</p>

<p>Otro de los sectores que puede verse afectado por las nuevas tendencias de teletrabajo es el de la hosteler&#237;a. Nadie duda que, una vez superada la pandemia, los bares y restaurantes volver&#225;n a llenarse, pero hay algunos que podr&#237;an sufrir m&#225;s de la cuenta: los ubicados en las grandes zonas de oficinas. Al fin y al cabo, si la plantilla que acude presencialmente al trabajo se ve reducida, tambi&#233;n lo har&#225;n aquellos que toman un<strong> caf&#233; previo a la jornada laboral o que disfrutan de un men&#250; del d&#237;a a la hora de comer.</strong></p>

<p>En definitiva, lo que est&#225; claro es que, una vez termine la pandemia, el mundo del trabajo y las oficinas puede no volver a ser como era. Muchos h&#225;bitos cambiar&#225;n, muchas tendencias se modificar&#225;n, y solo los que sepan adaptarse y reinventarse a tiempo lograr&#225;n triunfar.</p>
        </span>
                                             <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector, por @jesusea_" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector, por @jesusea_" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector, por @jesusea_" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-text="¿Van a morir las oficinas? El coronavirus agita el sector" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2021-04-04/van-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179/" data-title="Pinear" data-media="https://s.libertaddigital.com/2021/03/29/oficina.jpg" data-description="¿Van a morir las oficinas? El coronavirus agita el sector">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6740179" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=%C2%BFVan+a+morir+las+oficinas%3F+El+coronavirus+agita+el+sector&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2021-04-04%2Fvan-morir-oficinas-coronavirus-agita-sector-teletrabajo-6740179%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/temas/mercado-inmobiliario/">Mercado inmobiliario</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/coronavirus/">Coronavirus</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/teletrabajo/">Teletrabajo</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
            <div class="flexbox_stuck"><div class="stuck">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div></div>
        </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="ldTabs">        
        <li class="tab" rel="tabinversion">Inversión</li>
        <li class="tab" rel="tabwebinar">Seminario web</li>
        <li class="tab" rel="tabgafas">Podimo</li>
        <li class="tab" rel="tabreloj">Reloj LD</li>
      </ul>
    </header>
    <div class="ldTabs">
        <div id="tabinversion" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabwebinar" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/webinar-estrategias.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabgafas" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/podimo-responsive.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabreloj" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/reloj-ld.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
      </div>
  </section>
</div>
<script>
head.load("<?=JS_TABS?>", function() {
  var random = Math.floor(Math.random()*($(".partners li.tab").length-1))+1;
  $(".partners li.tab").eq(random).addClass("active");
  $(".partners ul.ldTabs").ldTabs(".partners div.ldTabs", {accordion: false});
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>