<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <meta name="apple-mobile-web-app-capable" content="no" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210601/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/3/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/slabo27px400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/lustria400.woff2" crossorigin="anonymous" />        
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="D. Soriano">
<link rel="canonical" href="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" />
<meta name="description" content="En relación a nuestra estructura demográfica, ya estamos por encima de la media europea. El margen se estrecha, pero no hay reformas de calado.">
<link rel="image_src" href="https://s.libertaddigital.com/2021/06/26/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg" />
<meta name="keywords" content="deficit, deficit publico, gasto publico, pensiones, seguridad social">
<meta http-equiv="last-modified" content="2021-06-26T14:15:18+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="deficit, deficit publico, gasto publico, pensiones, seguridad social">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="ld:outbrain" content="yes">
<meta property="og:description" content="En relación a nuestra estructura demográfica, ya estamos por encima de la media europea. El margen se estrecha, pero no hay reformas de calado.">
<meta property="og:image" content="https://s.libertaddigital.com/2021/06/26/476/279/escriva-18062021-rueda-prensa-ministerio-seguridad-social-recorte.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/domingo-soriano/">
<meta property="article:modified_time" content="2021-06-26T14:15:18+02:00">
<meta property="article:published_time" content="2021-06-26T14:12:02+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="deficit" />
<meta property="article:tag" content="deficit publico" />
<meta property="article:tag" content="gasto publico" />
<meta property="article:tag" content="pensiones" />
<meta property="article:tag" content="seguridad social" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@SorianoDomingo">
<meta name="twitter:description" content="En relación a nuestra estructura demográfica, ya estamos por encima de la media europea. El margen se estrecha, pero no hay reformas de calado.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/06/26/1218/609/escriva-18062021-rueda-prensa-ministerio-seguridad-social-recorte.jpg?a5cc65a6-f90e-4366-8c9e-3b6beca86d6a">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE">
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/3/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/210601/210318.min.js"},
            
            {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210512/201209.css" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"]}</script>    </head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 818.8 119.6"><title>Libre Mercado</title><path fill="#E16A03" d="M71.2 85l-7.1-10.9-9.8 23.6-20-40.8-32.8 59.6c1.4 1.9 3.7 3.1 6.2 3.1h104.1c4.3 0 7.8-3.5 7.8-7.7V17.3L71.2 85z"/><path fill="#E16A03" d="M53.5 73.6l8.4-19.9 9.5 13.9 46.4-64.7c-1.3-1.8-3.5-2.9-5.9-2.9H7.8C3.5 0 0 3.5 0 7.8v90.9l34.7-63.4 18.8 38.3z"/><path fill="#FFF" d="M119.5 6.5c-.2-1.4-.8-2.6-1.6-3.6L71.5 67.6 62 53.7l-8.4 19.9-18.9-38.3L0 98.7v13.4c.1 1.6.6 3.1 1.5 4.3l32.7-59.5 20 40.8L64 74.1 71.2 85l48.5-67.7V7.8c-.1-.5-.1-.9-.2-1.3z"/><path fill="#5F5E5E" d="M146.2 80.8h26.5V94h-42.3V27.4h15.8v53.4zM193.8 27.3V94h-15.6V27.4h15.6zM204.7 27.3h31.1c5.6 0 9.7.7 12.5 2 2.8 1.4 5.1 3.3 6.9 5.9 1.8 2.5 2.7 5.6 2.7 9.3 0 7.4-4 12.3-12 14.8 4.6 1 8.1 3.1 10.4 6.2 2.3 3.1 3.5 6.5 3.5 10.1 0 5-1.9 9.3-5.7 12.9-3.8 3.6-9.9 5.4-18.4 5.4h-31.1V27.3zm15.6 11.8v14.6h11.8c4.3 0 7.1-.9 8.2-2.6s1.7-3.3 1.7-4.9c0-1.7-.5-3.1-1.4-4.4-.9-1.2-1.9-2-3.1-2.3-1.1-.3-3.3-.5-6.5-.5l-10.7.1zm0 26.4v16.1h12c4.1 0 7-.7 8.7-2.1s2.5-3.4 2.5-6c0-2.1-.8-4-2.4-5.6-1.6-1.6-4.3-2.3-8.1-2.3h-12.7zM283.1 67.5v26.4h-15.7V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L321.7 94h-17.3l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM378.2 40h-31.8v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40z"/><path fill="#E16A03" d="M414.6 93.9l-16.5-54.3v54.3H385V27.3h24.3L421 67.2l12.3-39.9h24.4V94H442V39.6l-16.7 54.3h-10.7zM516.1 40h-31.7v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40zM538.7 67.5v26.4H523V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L577.3 94H560l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM638.7 52.1l-16.4 1c-.2-9.4-3.9-14.1-11-14.1-8.2 0-12.2 7.2-12.2 21.7 0 8.4 1.1 14 3.3 17 2.2 3 5.3 4.5 9.3 4.5 6.5 0 10.4-4.2 11.8-12.6l15.1.9c-1 8-3.9 14-8.9 18.2s-11 6.2-18.2 6.2c-8.8 0-16-3-21.5-9.1s-8.3-14.5-8.3-25.2c0-10.1 2.7-18.3 8-24.7s12.6-9.6 21.9-9.6c16.1 0 25.1 8.6 27.1 25.8zM677.2 27.3L698.1 94h-16.8l-4.1-13.7h-21.5L651.5 94h-13.7l21.4-66.6h18zm-17.8 40.6h14.1l-7-23.4-7.1 23.4zM702.8 27.3h20.3c8.3 0 14.5 1.1 18.5 3.4 4.1 2.3 7.7 5.9 10.9 10.9s4.8 11.2 4.8 18.8c0 9.5-2.8 17.5-8.4 23.9-5.6 6.4-13.4 9.6-23.3 9.6h-22.9V27.3zm15.3 12.3v41.8h6.4c5.7 0 9.9-2.1 12.7-6.4s4.1-9.2 4.1-15c0-4-.8-7.8-2.4-11.2-1.6-3.4-3.5-5.8-5.9-7.2-2.3-1.4-5.1-2.1-8.4-2.1l-6.5.1zM790.1 95c-9 0-15.9-3.4-20.8-10.1-4.9-6.7-7.4-14.9-7.4-24.5 0-9.7 2.5-17.9 7.5-24.4s12.1-9.8 21.3-9.8c9.3 0 16.3 3.5 21.1 10.4 4.7 7 7.1 14.9 7.1 23.9 0 9.7-2.4 17.8-7.3 24.5-5 6.7-12.1 10-21.5 10zm.5-56c-8.2 0-12.3 7.2-12.3 21.6 0 14.4 4.1 21.6 12.3 21.6 7.9 0 11.9-7.2 11.9-21.6 0-14.4-4-21.6-11.9-21.6z"/></svg>    </a>
    <!---->    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Libre Mercado&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>

    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE</span> <meta itemprop="position" content="3" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Libre Mercado&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Libre Mercado&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Libre Mercado&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Libre Mercado&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Libre Mercado&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Libre Mercado&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Libre Mercado&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Libre Mercado&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Libre Mercado&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Libre Mercado&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Libre Mercado&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Libre Mercado&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior" itemscope itemtype="https://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" />
    <meta itemprop="articleSection" content="Libre Mercado" />
    <meta itemprop="datePublished" content="2021-06-26T14:12:02+0200" />
    <meta itemprop="dateModified" content="2021-06-26T14:15:18+0200" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libre Mercado" /><meta itemprop="url" content="https://www.libremercado.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libre.mercado" /><meta itemprop="sameAs" content="https://www.twitter.com/libre_mercado" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6794181&type=n&section=ECO_D" /></div>

    <div class="contenedor titular">
      <h1 itemprop="headline">Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE</h1>
      <h2 class="subtitulo"><p>En relaci&#243;n a nuestra estructura demogr&#225;fica, ya estamos por encima de la media europea. El margen se estrecha, pero no hay reformas de calado.</p>
</h2>          </div>

        <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><a class="autor" itemprop="url" rel="author" href="https://www.libertaddigital.com/opinion/domingo-soriano/"><span itemprop="name">D. Soriano</span></a> <a href="https://www.twitter.com/SorianoDomingo" class="twitter">Seguir a SorianoDomingo</a> </div>            <time>2021-06-26</time>        </div>
                    <a href="#comentarios6794181" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE, por @SorianoDomingo" data-title="Tuitear" data-via="libertaddigital" data-related="SorianoDomingo">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE, por @SorianoDomingo" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="contenedor conlateral">
      <div>
                  <figure style="padding-bottom: 66.68%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2021/06/26/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg" />
            <meta itemprop="width" content="2500" />
            <meta itemprop="height" content="1667" />
            <a href="https://s.libertaddigital.com/2021/06/26/1920/1080/fit/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg" class="fancybox" title="El ministro de Inclusión, Seguridad Social y Migraciones, José Luis Escrivá, la semana pasada, durante una rueda de prensa en la sede del Ministerio. | EFE">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2021/06/26/954/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg.webp 954w, https://s.libertaddigital.com/2021/06/26/650/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg.webp 650w, https://s.libertaddigital.com/2021/06/26/480/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg.webp 480w, https://s.libertaddigital.com/2021/06/26/320/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2021/06/26/954/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg 954w, https://s.libertaddigital.com/2021/06/26/650/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg 650w, https://s.libertaddigital.com/2021/06/26/480/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg 480w, https://s.libertaddigital.com/2021/06/26/320/0/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg 320w" /><img loading="lazy"src="https://s.libertaddigital.com/images/trans.png" alt="En relaci&amp;#243;n a nuestra estructura demogr&amp;#225;fica, ya estamos por encima de la media europea. El margen se estrecha, pero no hay reformas de calado.
" title="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" /></picture>            </a>                            <figcaption>El ministro de Inclusión, Seguridad Social y Migraciones, José Luis Escrivá, la semana pasada, durante una rueda de prensa en la sede del Ministerio. | <span>EFE</span></figcaption>
                    </figure>
    
      <div class="texto principal">
        <span itemprop="articleBody">
                        <p>"Hay margen". Esta expresi&#243;n define c&#243;mo se han enfrentado los gobiernos espa&#241;oles a la gesti&#243;n presupestaria en la &#250;ltima d&#233;cada. &#191;Para qu&#233; hay margen? Pues para casi todo. De mayo de 2010 a julio de 2012, no lo hubo. Entonces, la prima de riesgo y la actitud firme de los socios de la Eurozona oblig&#243; a los ejecutivos espa&#241;oles a controlar las cuentas, reducir el d&#233;ficit e, incluso, a hacer reformas. A partir de ah&#237;, entr&#243; en juego <strong><strong>Mario Draghi</strong></strong>, que dijo que el Banco Central Europeo har&#237;a "<a href="https://www.libremercado.com/2016-06-21/carta-blanca-a-draghi-el-constitucional-aleman-le-deja-hacer-lo-que-crea-necesario-1276576791/"><u>lo que fuera necesario</u></a>" para sostener el euro... y los gobiernos le creyeron.</p>

<p>En lo que respecta a las<strong><strong> pensiones</strong></strong>, aquel momento de tensi&#243;n tuvo su traslaci&#243;n pr&#225;ctica en dos <strong><strong>reformas, la de 2011 y 2013</strong></strong>, que pon&#237;an el sistema en la senda de la sostenibilidad. La primera, aprobada por un Gobierno socialista y <a href="https://www.libremercado.com/2018-03-25/el-75-de-los-recortes-en-las-futuras-pensiones-de-entrada-se-deben-a-la-reforma-del-psoe-en-2011-1276616006/"><u>m&#225;s contundente si se mira por sus implicaciones pr&#225;cticas</u></a> (los recortes a las prestaciones), retrasaba la edad de jubilaci&#243;n, ampliaba el per&#237;odo de c&#225;lculo y endurec&#237;a el resto de los requisitos para cobrar el 100% de la base reguladora. La segunda, del PP, era m&#225;s t&#233;cnica y buscaba un equilibrio financiero a medio plazo: tanto el &#205;ndice de Revalorizaci&#243;n de las Pensiones (IRP) como el Factor de Sostenibilidad (FS) estaban ligados en cierta medida a la salud financiera del sistema. No es cierto, como se dice a menudo, que obligasen a recortar las prestaciones. A lo que obligaban, si puede decirse as&#237;, es a cuadrar las cuentas: si no hab&#237;a ingresos, habr&#237;a que hacer ajuste por el lado de los gastos.</p>

<p>Con la llegada de la recuperaci&#243;n, el discurso cambi&#243;. Las reformas quedaron aparcadas. De hecho, aparecieron las contra-reformas, que derogaban aspectos clave de la legislaci&#243;n previa. Incluso <a href="https://www.libremercado.com/2018-04-26/rajoy-liquida-su-propia-reforma-de-las-pensiones-para-aprobar-los-pge-1276617707/"><u>el PP derog&#243; (al menos en la pr&#225;ctica) su propia reforma</u></a> unos a&#241;os despu&#233;s de haberla aprobado.</p>

<p>En este nuevo escenario, el consenso gira en torno a la expresi&#243;n con la que abr&#237;amos este art&#237;culo: <strong>"</strong><strong><strong>Hay margen"</strong></strong>. Por una parte, por una evidencia: nadie sabe qu&#233; ocurrir&#225; en el futuro y siempre podr&#237;amos imaginar un a&#241;o 2050 en el que Espa&#241;a crece al 5-7%, recibe inmigrantes de alt&#237;sima cualificaci&#243;n, recupera los niveles de natalidad de la d&#233;cada de los 70 y se convierte en la nueva Irlanda, el pa&#237;s que lidera el crecimiento a nivel europeo.</p>

<p>Pero ese "margen" tambi&#233;n se sustenta en otro argumento: Espa&#241;a gasta en pensiones menos que la media de la UE. Es decir, incluso si crece algo el montante destinado a esta partida, tendr&#237;amos todav&#237;a recorrido al alza hasta llegar a los niveles de otros pa&#237;ses como Grecia, Italia, Francia o Austria. Por ejemplo, esto es lo que el Gobierno asegura en el <a href="https://www.lamoncloa.gob.es/temas/fondos-recuperacion/Documents/16062021-Componente30.pdf"><u>documento sobre pensiones</u></a> que ha enviado a Bruselas dentro del "Plan de recuperaci&#243;n, transformaci&#243;n y resiliencia":</p>

<blockquote>
<p><em><em>Como apunte general, se debe contextualizar el gasto corriente de Espa&#241;a en pensiones y compararlo con el de pa&#237;ses de nuestro entorno. El gasto en pensiones contributivas en 2019 fue del 10,9% del PIB, mientras que en pa&#237;ses como Italia, Francia o Austria estos importes de gasto rondan el 14% del PIB. Por tanto, nuestro punto de partida es m&#225;s sostenible que el de los pa&#237;ses de nuestro entorno. En definitiva, Espa&#241;a considera que el incremento en el gasto en pensiones, fundamentalmente derivado de la jubilaci&#243;n del baby boom, es manejable con los instrumentos adecuados.</em></em></p>
</blockquote>

<p style="text-align:justify;">Eso es mucho "margen". <strong><strong>M&#225;s de tres puntos de PIB</strong></strong>, lo que en Espa&#241;a supone unos 35.000 millones de euros (tomaremos como PIB el pre-pand&#233;mico, al que deber&#237;amos tender una vez superados estos trimestres de cierres y restricciones a la actividad) para llegar a ese 14% de gasto en pensiones sobre el PIB.</p>

<figure class="peque"><a class="fancybox" href="https://s.libertaddigital.com/2021/06/26/cuadro-gasto-pensiones-escriva-sept2020-gasto2019.jpg" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2021/06/26/480/0/cuadro-gasto-pensiones-escriva-sept2020-gasto2019.jpg 480w, https://s.libertaddigital.com/2021/06/26/290/0/cuadro-gasto-pensiones-escriva-sept2020-gasto2019.jpg 290w" src="https://s.libertaddigital.com/2021/06/26/cuadro-gasto-pensiones-escriva-sept2020-gasto2019.jpg" alt="cuadro-gasto-pensiones-escriva-sept2020-gasto2019.jpg"></a></figure>

<p style="text-align:justify;">Si miramos la siguiente imagen (clic para ampliar), <a href="https://www.lamoncloa.gob.es/serviciosdeprensa/notasprensa/inclusion/Paginas/2020/090920-pacto-toledo.aspx">tomada directamente de la presentaci&#243;n</a> (es la p&#225;gina 11 de ese documento) que el propio ministro del ramo, <strong>Jos&#233; Luis Escriv&#225;</strong>, realiz&#243; ante la Comisi&#243;n del Pacto de Toledo en septiembre de 2020, la cosa parece todav&#237;a m&#225;s clara. Gastamos mucho menos en pensiones que los que m&#225;s gastan y un punto y medio por debajo de la media de los pa&#237;ses comparables.</p>

<p style="text-align:justify;">De hecho <strong><strong>el 10,9% de gasto en pensiones sobre el PIB </strong></strong>es la referencia habitual, tambi&#233;n en los medios de comunicaci&#243;n (tambi&#233;n en <strong>Libre Mercado</strong>), porque es el gasto sobre el PIB de 2019 en pensiones contributivas a cargo de la Seguridad Social. La pregunta es si esa cifra es un buen comparable cuando lo que queremos es saber nuestra posici&#243;n en la UE... y nuestro "margen".</p>

<h3 style="text-align:justify;"><strong><strong>Clases pasivas</strong></strong></h3>

<p style="text-align:justify;">Hace unos d&#237;as, <strong>Miguel &#193;ngel Garc&#237;a D&#237;az</strong>, uno de los principales expertos de Espa&#241;a en pensiones y miembro del comit&#233; que asesor&#243; al Gobierno en la reforma de 2013, publicaba el siguiente comentario:</p>

<div data-oembed-url="https://twitter.com/magarciadiaz/status/1390176412955521024?s=20">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#191;Otra errata, esta en pensiones, en el Plan de Recuperaci&#243;n presentado ante Bruselas? &#191;El coste de las pensiones contributivas de clases pasivas (1,4% PIB no es gasto en pensiones? El gasto total en pensiones p&#250;blicas fue del 12,3 PIB en 2019, no el 10,9%. <a href="https://t.co/fTPJ9e46EJ">https://t.co/fTPJ9e46EJ</a></p>
&#8212; Miguel Angel Garc&#237;a (@magarciadiaz) <a href="https://twitter.com/magarciadiaz/status/1390176412955521024?ref_src=twsrc%5Etfw">May 6, 2021</a></blockquote>
<script type="text/javascript">
head.load({"twitter":"https://platform.twitter.com/widgets.js"});
</script></div>

<p style="text-align:justify;">Puede parecer una cuesti&#243;n t&#233;cnica, pero no lo es. A la hora de contabilizar el gasto en pensiones, &#191;qu&#233; incluimos? &#191;S&#243;lo el gasto de la Seguridad Social? &#191;Ignoramos los 17.000 millones de clases pasivas? &#201;sta es una pregunta que los periodistas y los expertos que se dedican a este asunto saben que es relevante. Y no tiene una respuesta f&#225;cil. Pero que es relevante porque, al final, el lector (que tambi&#233;n es votante y contribuyente) se queda con la cifra que ve en el gr&#225;fico, no con los detalles t&#233;cnicos incluidos en una nota a pie de p&#225;gina.</p>

<p style="text-align:justify;">Cuando escuchamos que la AIReF, la Comisi&#243;n Europea o cualquier otro organismo anticipa un <a href="https://www.libremercado.com/2020-10-03/cinco-advertencias-sobre-las-pensiones-que-deberiamos-tomarnos-muy-en-serio-6666044/">incremento en el gasto en pensiones en Espa&#241;a en las pr&#243;ximas d&#233;cadas</a>, vemos como la mayor&#237;a de los gr&#225;ficos comienza en ese 11% del PIB. No es que sea err&#243;neo, pero no cuenta toda la verdad. Parece que del 11 al 12,5% no hay tanta diferencia, pero no es cierto. Ya sabemos lo que nos ha costado reducir cada d&#233;cima de d&#233;ficit en la &#250;ltima d&#233;cada. Ahora pensemos que la principal partida de gasto en realidad es un punto y medio superior a lo que nos suelen decir.</p>

<p style="text-align:justify;">Porque, cuando pensamos en "gasto en pensiones", no nos preocupa la cuesti&#243;n t&#233;cnica de qu&#233; gasto pertenece a la Seguridad Social y qu&#233; gasto a la Administraci&#243;n Central. Sino en el esfuerzo que el conjunto de la sociedad espa&#241;ola hace para sostener a sus mayores: pues bien, si lo que buscamos es acercarnos a esa idea, deber&#237;amos incluir clases pasivas.</p>

<p style="text-align:justify;">Y si lo que queremos es <strong>compararnos con otros pa&#237;ses de la UE</strong>, parece todav&#237;a m&#225;s l&#243;gico sumarlo. Dos ejemplos, para que nos hagamos una idea de lo que hablamos: (1) Imaginemos que ma&#241;ana el Gobierno decide integrar las Clases Pasivas en la Seguridad Social, una opci&#243;n que est&#225; encima de la mesa, como explic&#225;bamos el pasado fin de semana. En este caso, de un d&#237;a para otro, el gasto en pensiones oficial pasar&#237;a del 10,9% del PIB que envi&#225;bamos a Bruselas en el Plan de Recuperaci&#243;n al 12,4%. Pero, &#191;cambiar&#237;a algo para las cuentas p&#250;blicas reales del Reino de Espa&#241;a? No, tendr&#237;amos los mismos gastos e ingresos. Porque el reparto actual es s&#243;lo una cuesti&#243;n t&#233;cnica.</p>

<p style="text-align:justify;">(2) Imaginemos un pa&#237;s en el que no existen clases pasivas y los funcionarios est&#225;n integrados en la Seguridad Social como el resto de empleados. Tampoco hay que imaginar mucho, es lo habitual en la UE. Pues bien, cuando comparamos a Espa&#241;a con ese pa&#237;s, lo que aparece es que tenemos menos gasto en pensiones por una decisi&#243;n administrativa, separar los reg&#237;menes en dos partes. No entramos a si tiene sentido o no; ni discutiremos la l&#243;gica del sistema de Clases Pasivas. Lo que decimos es que, como explicaba Garc&#237;a D&#237;az, para comparar <strong>gasto total en pensiones y en otras prestaciones relacionadas con la jubilaci&#243;n</strong>, no tiene ninguna l&#243;gica dejar a un lado este punto.</p>

<h3 style="text-align:justify;"><strong><strong>Las cifras reales</strong></strong></h3>

<p style="text-align:justify;">Las siguientes son las grandes cifras de gasto en pensiones en Espa&#241;a. Tomamos como fuente los <strong>Presupuestos Generales del Estado para 2021</strong>:</p>

<ul>
	<li style="text-align:justify;">Gasto en pensiones contributivas de la Seguridad Social + Clases Pasivas (<a href="https://www.sepg.pap.hacienda.gob.es/sitios/sepg/es-ES/Presupuestos/PGE/PGE2021/Documents/LIBROAMARILLO2021.pdf"><u>p&#225;gina 130 Libro Amarillo</u></a>): 160.025 millones de euros (en 2019, fueron 150.828 millones)</li>
	<li style="text-align:justify;">A las pensiones contributivas, le corresponden 143.046 millones. El resto (casi 17.000 millones) son Clases Pasivas.</li>
	<li style="text-align:justify;">Las cotizaciones de la Seguridad Social ascender&#225;n, seg&#250;n los PGE de 2021, a 125.144 millones. A esto habr&#237;a que sumar la parte que Hacienda detrae de los sueldos de los funcionarios en concepto de cotizaci&#243;n a Clases Pasivas. Eso s&#237;, cada vez m&#225;s funcionarios <a href="https://www.libremercado.com/2021-06-19/de-clases-pasivas-al-regimen-general-como-afectaria-a-los-funcionarios-integrarse-en-la-seguridad-social-6791650/?_ga=2.212570964.1197580968.1624689603-2005998379.1586546106"><u>est&#225;n incluidos en el R&#233;gimen General de la Seguridad Social</u></a> (todos los que se han incorporado a la carrera desde el 1 de enero de 2011) y menos en Clases Pasivas (seg&#250;n se van jubilando).</li>
	<li style="text-align:justify;">Para el conjunto de las administraciones p&#250;blicas espa&#241;olas, esto &#250;ltimo no tiene importancia, pero si miramos las cuentas de la Seguridad Social de forma aislada (como pretende el Ministerio o como se pide en las recomendaciones del Pacto de Toledo) es una ayuda que incluye una peque&#241;a trampa: a los jubilados de ahora les paga Clases Pasivas (Hacienda) pero las cotizaciones de ahora empiezan a ir cada vez m&#225;s a la Seguridad Social.</li>
	<li style="text-align:justify;">Aqu&#237; tambi&#233;n podr&#237;amos entrar en el debate sobre los otros gastos de la Seguridad Social: hablamos del resto de transferencias corrientes (pensiones no contributivas, incapacidad temporal, maternidad y paternidad, dependencia, Ingreso M&#237;nimo Vital...) y gastos de funcionamiento (sueldos, gasto corriente...). Ascienden a cerca de 28.500 millones de euros. En estos dos conjuntos se agrupan <a href="https://www.libremercado.com/2020-10-29/se-acabo-el-mito-de-los-gastos-impropios-la-seguridad-social-no-cuadra-sus-cuentas-ni-a-martillazos-6675491/"><u>esos "gastos impropios" que el ministro querr&#237;a ver fuera</u></a> de las cuentas de la Seguridad Social porque cree que no forman parte del sistema contributivo.</li>
	<li style="text-align:justify;">PIB previsto en 2021 (p&#225;gina 86 del Libro Amarillo de los PGE): 1.224.700 millones de euros.</li>
	<li style="text-align:justify;">Gasto en pensiones / PIB = 160.025 / 1.224.700 = 13% del PIB</li>
	<li style="text-align:justify;">
	<figure class="peque"><a class="fancybox" href="https://s.libertaddigital.com/2021/06/26/cuadro-gasto-pensiones-eurostat-2018.jpg" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2021/06/26/480/0/cuadro-gasto-pensiones-eurostat-2018.jpg 480w, https://s.libertaddigital.com/2021/06/26/290/0/cuadro-gasto-pensiones-eurostat-2018.jpg 290w" src="https://s.libertaddigital.com/2021/06/26/cuadro-gasto-pensiones-eurostat-2018.jpg" alt="cuadro-gasto-pensiones-eurostat-2018.jpg"></a></figure>
	Seg&#250;n Eurostat, la media del gasto en pensiones en la UE en 2018 fue del 12,7% del PIB. El pa&#237;s que m&#225;s gast&#243; en esta partida fue Grecia (16,1% del PIB), seguido de Italia (15,8% del PIB) y Francia (14,9% del PIB). Se pueden ver todos los datos en el <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php?title=Social_protection_statistics_-_pension_expenditure_and_pension_beneficiaries">gr&#225;fico de la derecha y en este enlace de Eurostat</a>. Por cierto: como podemos ver, el instituto estad&#237;stico de la UE s&#237; incluye el gasto de clases pasivas en sus cuentas, algo l&#243;gico cuando se trata de homogenizar entre pa&#237;ses con sistemas muy diferentes.</li>
</ul>

<p style="text-align:justify;">Siempre es complicado comparar pa&#237;ses con sistemas muy diferentes. Por ejemplo, pensemos en Holanda o Dinamarca, dos pa&#237;ses en los que el sistema p&#250;blico integra una pata de capitalizaci&#243;n (a trav&#233;s de planes colectivos, de empresa, sectoriales) muy relevante. &#191;Incluimos ese ahorro y prestaciones en gastos e ingresos? No es una decisi&#243;n sencilla, pero a la hora de comparar cu&#225;nto gasta el Estado en prestaciones de jubilaci&#243;n, puede ofrecer una imagen muy diferente. La realidad no cambia, pero la percepci&#243;n del lector medio puede hacerlo.</p>

<p style="text-align:justify;">Como vemos, si incluimos todas las pensiones contributivas (y las Clases Pasivas lo son), el gasto en este apartado en Espa&#241;a ya est&#225;, m&#225;s o menos en la media de la UE. En 2018 est&#225;bamos una d&#233;cima por debajo (12,6 a 12,7%). En 2021, suponiendo que el gasto en el conjunto de los 27 tambi&#233;n siga al alza, lo normal es que estemos o en la media o ligeramente por encima de este nivel.</p>

<p style="text-align:justify;">Y con un apunte muy importante que hac&#237;a el pasado jueves <strong>&#193;ngel de la Fuente</strong>, director de Fedea y uno de los grandes expertos en gasto p&#250;blico que hay en Espa&#241;a, durante la presentaci&#243;n del informe <em><em>El futuro de las pensiones</em></em>: Espa&#241;a es un pa&#237;s que es todav&#237;a m&#225;s joven que otros de la UE (aunque no lo ser&#225; por mucho tiempo; nuestro envejecimiento ser&#225; m&#225;s abrupto porque el par&#243;n de natalidad de los 80 y 90 tambi&#233;n lo fue). Pero ahora todav&#237;a disfrutamos de las consecuencias de que nuestro <em><em>baby-boom</em></em> lleg&#243; m&#225;s tarde (unos 10-15 a&#241;os despu&#233;s que en el resto de Europa) y porque tuvimos un aporte de inmigraci&#243;n m&#225;s joven a finales de los 90 y comienzos de los 2000. Pero si miramos el gasto en pensiones en relaci&#243;n a nuestra estructura demogr&#225;fica, lo que nos sale, incluso si s&#243;lo tenemos en cuenta el gasto en pensiones contributivas de la Seguridad Social, es que "estamos dos puntos por encima de la media europea".</p>

<p><strong>&#191;Hay margen para m&#225;s gasto? </strong>Porque eso es lo que se ha filtrado a la prensa, una reforma que compromete m&#225;s gasto seguro (revalorizaci&#243;n con IPC) y deja los ingresos a expensas de dos variables sobre las que no hay un control absoluto (edad de jubilaci&#243;n y mercado de trabajo). Como con casi todo, la respuesta es que depende: de si esos ingresos se materializan o no, de si recortamos en otras partidas de gasto, de si se suben los impuestos, de si llegan millones de nuevos inmigrantes, etc. Por ahora, el titular estrella, el que hemos mandado a la Comisi&#243;n, ese que dice que "gastamos bastante menos que la media de la UE"... ese titular es bastante cuestionable.</p>
        </span>
                                             <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE, por @SorianoDomingo" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE, por @SorianoDomingo" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE, por @SorianoDomingo" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-text="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2021-06-26/otro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181/" data-title="Pinear" data-media="https://s.libertaddigital.com/2021/06/26/escriva-18062021-rueda-prensa-ministerio-seguridad-social.jpg" data-description="Otro punto del argumentario a la papelera: España ya gasta en pensiones como la media de la UE">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6794181" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=Otro+punto+del+argumentario+a+la+papelera%3A+Espa%C3%B1a+ya+gasta+en+pensiones+como+la+media+de+la+UE&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2021-06-26%2Fotro-punto-del-argumentario-a-la-papelera-espana-ya-gasta-en-pensiones-como-la-media-de-la-ue-6794181%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
              <div class="enlaces">
          <h2>Relacionado</h2>
          <ul>
                                <li><a href="https://www.libremercado.com/2021-06-25/gasto-pensiones-marca-nuevo-record-en-junio-por-encima-10000-millones-euros-6793880/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2021/06/25/480/300/pensionistas.jpg.webp 480w, https://s.libertaddigital.com/2021/06/25/320/200/pensionistas.jpg.webp 320w, https://s.libertaddigital.com/2021/06/25/160/100/pensionistas.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2021/06/25/480/300/pensionistas.jpg 480w, https://s.libertaddigital.com/2021/06/25/320/200/pensionistas.jpg 320w, https://s.libertaddigital.com/2021/06/25/160/100/pensionistas.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              El gasto en pensiones marca un nuevo récord            </a></li>
                      <li><a href="https://www.libremercado.com/2021-06-19/de-clases-pasivas-al-regimen-general-como-afectaria-a-los-funcionarios-integrarse-en-la-seguridad-social-6791650/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2021/06/19/480/300/escriva09062021.jpg.webp 480w, https://s.libertaddigital.com/2021/06/19/320/200/escriva09062021.jpg.webp 320w, https://s.libertaddigital.com/2021/06/19/160/100/escriva09062021.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2021/06/19/480/300/escriva09062021.jpg 480w, https://s.libertaddigital.com/2021/06/19/320/200/escriva09062021.jpg 320w, https://s.libertaddigital.com/2021/06/19/160/100/escriva09062021.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              ¿De Clases Pasivas al Régimen General?            </a></li>
                      <li><a href="https://www.libremercado.com/2021-06-02/bruselas-propone-que-la-barra-libre-de-deficit-y-deuda-publicos-acabe-en-2022-6786302/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2021/04/19/480/300/pedro-sanchez19042021.jpg.webp 480w, https://s.libertaddigital.com/2021/04/19/320/200/pedro-sanchez19042021.jpg.webp 320w, https://s.libertaddigital.com/2021/04/19/160/100/pedro-sanchez19042021.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2021/04/19/480/300/pedro-sanchez19042021.jpg 480w, https://s.libertaddigital.com/2021/04/19/320/200/pedro-sanchez19042021.jpg 320w, https://s.libertaddigital.com/2021/04/19/160/100/pedro-sanchez19042021.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              Bruselas propone que la 'barra libre' de déficit y deuda acabe en 2022            </a></li>
                      <li><a href="https://www.libremercado.com/2021-05-19/no-es-solo-la-cuota-el-plan-de-escriva-devorara-los-beneficios-de-los-autonomos-que-mas-ganan-6756911/">
              <figure class="">
                <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/2021/05/18/480/300/pescaderia-palmademallorca-mascarilla.jpg.webp 480w, https://s.libertaddigital.com/2021/05/18/320/200/pescaderia-palmademallorca-mascarilla.jpg.webp 320w, https://s.libertaddigital.com/2021/05/18/160/100/pescaderia-palmademallorca-mascarilla.jpg.webp 160w" /><source data-sizes="auto" type="image/jpeg" data-srcset="https://s.libertaddigital.com/2021/05/18/480/300/pescaderia-palmademallorca-mascarilla.jpg 480w, https://s.libertaddigital.com/2021/05/18/320/200/pescaderia-palmademallorca-mascarilla.jpg 320w, https://s.libertaddigital.com/2021/05/18/160/100/pescaderia-palmademallorca-mascarilla.jpg 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture>              </figure>
              No es sólo la cuota: el plan de Escrivá 'devorará' los beneficios de los autónomos que más ganan            </a></li>
                              </ul>
        </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/temas/deficit-publico/">Déficit público</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/pensiones/">Pensiones</a></li>
                  <li><a href="https://www.libertaddigital.com/organismos/seguridad-social/">Seguridad Social</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>    </div>

  </div>

  <div>
            <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
            <div class="flexbox_stuck"><div class="stuck">
      <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>      <div class="dfp roba btf" id="roba-btf"></div>    </div></div>
        </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="ldTabs">        
        <li class="tab" rel="tabinversion">Inversión</li>
        <li class="tab" rel="tabwebinar">Seminario web</li>
        <li class="tab" rel="tabgafas">Radarbot</li>
        <!--<li class="tab" rel="tabtienda">Tienda LD</li>-->
      </ul>
    </header>
    <div class="ldTabs">
        <div id="tabinversion" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabwebinar" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/webinar-estrategias.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabgafas" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/radarbot-responsive.html?3" title="radar ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <!--<div id="tabtienda" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/reloj-ld.html?3" title="tienda ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>-->
      </div>
  </section>
</div>
<script>
head.load("https://s.libertaddigital.com/js/3/ld.tabs.min.js", function() {
  var random = Math.floor(Math.random()*($(".partners li.tab").length-1))+1;
  $(".partners li.tab").eq(random).addClass("active");
  $(".partners ul.ldTabs").ldTabs(".partners div.ldTabs", {accordion: false});
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>

<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>