
<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Ford se decide por Almussafes para producir coches eléctricos - Libre Mercado</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <meta name="mobile-web-app-capable" content="no">
    <meta name="apple-mobile-web-app-capable" content="no" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/78/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/78/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/frankruhllibre300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/frankruhllibre500.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/frankruhllibre700.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.libremercado.com/2022-06-22/ford-se-decide-por-valencia-almussafes-para-poner-su-plataforma-de-electricos-6910350/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="LM/Agencias">
<link rel="canonical" href="https://www.libremercado.com/2022-06-22/ford-se-decide-por-valencia-almussafes-para-poner-su-plataforma-de-electricos-6910350/" />
<meta name="description" content="La factoría, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana.">
<link rel="image_src" href="https://s.libertaddigital.com/2022/06/22/ford.jpg" />
<meta name="keywords" content="almussafes, coches, coches eléctricos, empresas, ford, valencia">
<meta http-equiv="last-modified" content="2022-06-22T12:24:11+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="almussafes, coches, coches eléctricos, empresas, ford, valencia">
<meta name="robots" content="follow,index,max-image-preview:large">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="ld:outbrain" content="yes">
<meta property="ld:section" content="Libre Mercado">
<meta property="ld:seedtag" content="yes">
<meta property="og:description" content="La factoría, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana.">
<meta property="og:image" content="https://s.libertaddigital.com/2022/06/22/1200/627/lm/ford.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Ford se decide por Almussafes para producir coches eléctricos">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2022-06-22/ford-se-decide-por-valencia-almussafes-para-poner-su-plataforma-de-electricos-6910350/">
<meta property="article:author" content="https://www.facebook.com/libre.mercado">
<meta property="article:modified_time" content="2022-06-22T12:24:11+02:00">
<meta property="article:published_time" content="2022-06-22T12:18:53+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="almussafes" />
<meta property="article:tag" content="coches" />
<meta property="article:tag" content="coches eléctricos" />
<meta property="article:tag" content="empresas" />
<meta property="article:tag" content="ford" />
<meta property="article:tag" content="valencia" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La factoría, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2022/06/22/2560/1280/lm/ford.jpg?ab06ec8e-d375-41b4-9335-6872807033f1">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Ford se decide por Almussafes para producir coches eléctricos">
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/78/mercado.min.css",
                                                {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/78/210318.min.js"},

            {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
    <link rel="stylesheet" href="https://s.libertaddigital.com/css/78/mobile.min.css" />
    <link rel="stylesheet" media="(min-width: 480px)" href="https://s.libertaddigital.com/css/78/tablet.min.css" />
    <link rel="stylesheet" media="(min-width: 821px)" href="https://s.libertaddigital.com/css/78/desktop.min.css" />
    <link rel="stylesheet" media="print" href="https://s.libertaddigital.com/css/78/print.min.css" />
                    <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Ford se decide por Almussafes para producir coches eléctricos","description":"La factoría, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana.","articleSection":"Libre Mercado","datePublished":"2022-06-22T12:18:53+0200","dateModified":"2022-06-22T12:24:11+0200","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.libremercado.com/2022-06-22/ford-se-decide-por-valencia-almussafes-para-poner-su-plataforma-de-electricos-6910350/"},"image":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2022/06/22/ford.jpg","width":2560,"height":1707},"author":{"@type":"Person","name":"LM/Agencias","url":""},"potentialAction":{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.libertaddigital.com/c.php?op=buscar&q={query_string}"},"query-input":"required name=query_string"},"publisher":{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"],"publishingPrinciples":"https://www.libertaddigital.com/corporativo/#valores"},"articleBody":"La dirección de Ford ha adjudicado finalmente a la fábrica valenciana de Almussafes la producción en Europa de la nueva plataforma de vehículos eléctricos GE2 a partir de 2025, una carga de trabajo con la que la factoría garantiza su continuidad en los próximos años.La factoría de Almussafes fabricará los dos nuevos modelos eléctricos de la compañía, según ha confirmado la ministra de Industria, Comercio y Turismo, Reyes Maroto, a la salida de la sesión de control en el Congreso.La planta valenciana se ha impuesto así sobre la de Saarlouis (Alemania), que también aspiraba a la plataforma. Se trata, ha destacado Maroto, de una \"muy buena noticia\" tras un proceso de negociación \"muy duro\" en el que ha concurrido \"mucha competencia\".La multinacional del óvalo ofrecerá una rueda de prensa esta mañana a los medios de comunicación y el comité de empresa en Almussafes está convocado también en la planta.La adjudicación supone para la factoría valenciana una garantía de continuidad más allá de 2025, ya que Almussafes, después de perder la producción del Ford Mondeo este año, preveía dejar de fabricar el resto de modelos progresivamente hasta quedarse solo con el Kuga en 2025, que supone la mitad de la producción actual. Ahora, tendrá los pedidos de los nuevos modelos eléctricos cuando llegue ese momento.Una larga deliberaciónLa decisión de Ford sobre qué fábrica en Europa producirá la plataforma de vehículos eléctricos, si Almussafes o Saarlouis, ha estado precedida por un largo proceso de negociación y deliberación que se ha prolongado durante meses.Tras varias reuniones en Almussafes infructuosas, el sindicato mayoritario UGT alcanzó 'in extremis' el pasado 27 de enero en Colonia el Acuerdo por la Electrificación, un plan de ajuste como propuesta valenciana para convencer a la compañía que contempla medidas de \"contención salarial\", con aumentos no trasladados a las tablas salariales, y de flexibilidad laboral. Tras a este acuerdo, se abrió un periodo de consultas en ambas fábricas que ha durado cinco meses.La factoría valenciana, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana, donde también se asentará la gigafactoría de celdas de Volkswagen de Sagunto.","keywords":"almussafes, coches, coches eléctricos, empresas, ford, valencia"}</script>    </head>

<body class="mercado noticia">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 818.8 119.6"><title>Libre Mercado</title><path fill="#E16A03" d="M71.2 85l-7.1-10.9-9.8 23.6-20-40.8-32.8 59.6c1.4 1.9 3.7 3.1 6.2 3.1h104.1c4.3 0 7.8-3.5 7.8-7.7V17.3L71.2 85z"/><path fill="#E16A03" d="M53.5 73.6l8.4-19.9 9.5 13.9 46.4-64.7c-1.3-1.8-3.5-2.9-5.9-2.9H7.8C3.5 0 0 3.5 0 7.8v90.9l34.7-63.4 18.8 38.3z"/><path fill="#FFF" d="M119.5 6.5c-.2-1.4-.8-2.6-1.6-3.6L71.5 67.6 62 53.7l-8.4 19.9-18.9-38.3L0 98.7v13.4c.1 1.6.6 3.1 1.5 4.3l32.7-59.5 20 40.8L64 74.1 71.2 85l48.5-67.7V7.8c-.1-.5-.1-.9-.2-1.3z"/><path fill="#5F5E5E" d="M146.2 80.8h26.5V94h-42.3V27.4h15.8v53.4zM193.8 27.3V94h-15.6V27.4h15.6zM204.7 27.3h31.1c5.6 0 9.7.7 12.5 2 2.8 1.4 5.1 3.3 6.9 5.9 1.8 2.5 2.7 5.6 2.7 9.3 0 7.4-4 12.3-12 14.8 4.6 1 8.1 3.1 10.4 6.2 2.3 3.1 3.5 6.5 3.5 10.1 0 5-1.9 9.3-5.7 12.9-3.8 3.6-9.9 5.4-18.4 5.4h-31.1V27.3zm15.6 11.8v14.6h11.8c4.3 0 7.1-.9 8.2-2.6s1.7-3.3 1.7-4.9c0-1.7-.5-3.1-1.4-4.4-.9-1.2-1.9-2-3.1-2.3-1.1-.3-3.3-.5-6.5-.5l-10.7.1zm0 26.4v16.1h12c4.1 0 7-.7 8.7-2.1s2.5-3.4 2.5-6c0-2.1-.8-4-2.4-5.6-1.6-1.6-4.3-2.3-8.1-2.3h-12.7zM283.1 67.5v26.4h-15.7V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L321.7 94h-17.3l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM378.2 40h-31.8v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40z"/><path fill="#E16A03" d="M414.6 93.9l-16.5-54.3v54.3H385V27.3h24.3L421 67.2l12.3-39.9h24.4V94H442V39.6l-16.7 54.3h-10.7zM516.1 40h-31.7v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40zM538.7 67.5v26.4H523V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L577.3 94H560l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM638.7 52.1l-16.4 1c-.2-9.4-3.9-14.1-11-14.1-8.2 0-12.2 7.2-12.2 21.7 0 8.4 1.1 14 3.3 17 2.2 3 5.3 4.5 9.3 4.5 6.5 0 10.4-4.2 11.8-12.6l15.1.9c-1 8-3.9 14-8.9 18.2s-11 6.2-18.2 6.2c-8.8 0-16-3-21.5-9.1s-8.3-14.5-8.3-25.2c0-10.1 2.7-18.3 8-24.7s12.6-9.6 21.9-9.6c16.1 0 25.1 8.6 27.1 25.8zM677.2 27.3L698.1 94h-16.8l-4.1-13.7h-21.5L651.5 94h-13.7l21.4-66.6h18zm-17.8 40.6h14.1l-7-23.4-7.1 23.4zM702.8 27.3h20.3c8.3 0 14.5 1.1 18.5 3.4 4.1 2.3 7.7 5.9 10.9 10.9s4.8 11.2 4.8 18.8c0 9.5-2.8 17.5-8.4 23.9-5.6 6.4-13.4 9.6-23.3 9.6h-22.9V27.3zm15.3 12.3v41.8h6.4c5.7 0 9.9-2.1 12.7-6.4s4.1-9.2 4.1-15c0-4-.8-7.8-2.4-11.2-1.6-3.4-3.5-5.8-5.9-7.2-2.3-1.4-5.1-2.1-8.4-2.1l-6.5.1zM790.1 95c-9 0-15.9-3.4-20.8-10.1-4.9-6.7-7.4-14.9-7.4-24.5 0-9.7 2.5-17.9 7.5-24.4s12.1-9.8 21.3-9.8c9.3 0 16.3 3.5 21.1 10.4 4.7 7 7.1 14.9 7.1 23.9 0 9.7-2.4 17.8-7.3 24.5-5 6.7-12.1 10-21.5 10zm.5-56c-8.2 0-12.3 7.2-12.3 21.6 0 14.4 4.1 21.6 12.3 21.6 7.9 0 11.9-7.2 11.9-21.6 0-14.4-4-21.6-11.9-21.6z"/></svg>    </a>
    <!---->    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source={app()->webpage->section->name}&utm_medium=Directo&utm_campaign=menu">
                    <span class="title">Directo</span>
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">Iniciar Sesión</a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>

    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/divisas.html?utm_source=Libre Mercado&utm_medium=Divisas&utm_campaign=menu">Divisas</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul>
                    <li> <a href="https://www.libertaddigital.com/" class="item"><span class="name">Inicio</span></a> </li><li> <a href="https://www.libremercado.com/" class="item"><span class="name">Libre Mercado</span></a> </li><li> <span class="name">Ford se decide por Almussafes para producir coches eléctricos</span> </li><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.libertaddigital.com/"},{"@type":"ListItem","position":2,"name":"Libre Mercado","item":"https://www.libremercado.com/"},{"@type":"ListItem","position":3,"name":"Ford se decide por Almussafes para producir coches eléctricos","item":"https://www.libremercado.com/2022-06-22/ford-se-decide-por-valencia-almussafes-para-poner-su-plataforma-de-electricos-6910350/"}]}</script>                </ul>
            </div>
            </nav>


    <div id="cintillo" class="vacio"></div>


    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, 'www.libremercado.com', 'www.libremercado.com',
                true);
        });
    </script>

        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    
    
    <main>


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-{app()->webpage->metadata->ad_section}.json">
<div class="interior" >
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6910350&type=n&section=ECO_D" /></div>

    <div class="heading">
                <h1>Ford se decide por Almussafes para producir coches eléctricos</h1>
        <h2 class="lede">La factoría, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana.</h2>            </div>

    <div class="toolbar">
    <div class="dateline">
        <div class="byline">LM/Agencias</div>        <time>22/6/2022 - 12:18</time>    </div>
    <ul class="social">
            <li class="comments"><a href="#comments6910350" class="box"><span class="share">Comentar</span></a></li>
            <li class="facebook" data-text="Ford se decide por Almussafes para producir coches eléctricos">Compartir</li>
        <li class="twitter"  data-text="Ford se decide por Almussafes para producir coches eléctricos" data-via="libre_mercado" data-related="">Tuitear</li>
        <li class="whatsapp" data-text="Ford se decide por Almussafes para producir coches eléctricos">Enviar</li>
        <li class="email"    data-text="Ford se decide por Almussafes para producir coches eléctricos">Enviar</li>
    </ul>
</div>        
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="conlateral">
        <div class="content">
            
    <figure style="padding-bottom: 66.6796875%;" class="main_photo ">
        <a href="https://s.libertaddigital.com/2022/06/22/1920/1080/fit/ford.jpg" class="fancybox" title="Planta de Ford en Almussafes (Valencia). | Europa Press">            <picture><source sizes="auto" type="image/webp"  media="(max-width: 320px)" srcset="https://s.libertaddigital.com/2022/06/22/320/0/ford.jpg.webp 320w" /><source sizes="auto" type="image/jpeg"  media="(max-width: 320px)" srcset="https://s.libertaddigital.com/2022/06/22/320/0/ford.jpg 320w" /><source sizes="auto" type="image/webp"  media="(max-width: 480px)" srcset="https://s.libertaddigital.com/2022/06/22/480/0/ford.jpg.webp 480w" /><source sizes="auto" type="image/jpeg"  media="(max-width: 480px)" srcset="https://s.libertaddigital.com/2022/06/22/480/0/ford.jpg 480w" /><source sizes="auto" type="image/webp"  media="(max-width: 831px)" srcset="https://s.libertaddigital.com/2022/06/22/831/0/ford.jpg.webp 831w" /><source sizes="auto" type="image/jpeg"  media="(max-width: 831px)" srcset="https://s.libertaddigital.com/2022/06/22/831/0/ford.jpg 831w" /><source sizes="auto" type="image/webp"  srcset="https://s.libertaddigital.com/2022/06/22/954/0/ford.jpg.webp 954w" /><source sizes="auto" type="image/jpeg"  srcset="https://s.libertaddigital.com/2022/06/22/954/0/ford.jpg 954w" /><img loading="lazy" src="https://s.libertaddigital.com/images/trans.png" alt="La factoría, con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia y de la Comunidad Valenciana." title="Ford se decide por Almussafes para producir coches eléctricos" /></picture>        </a>                    <figcaption>Planta de Ford en Almussafes (Valencia). | <span>Europa Press</span></figcaption>
            </figure>
            <div class="trinityAudioPlaceholder"></div>
                                    <div class="body ">
                                                        <p>La dirección de <a href="https://www.libertaddigital.com/empresas/ford/"><strong>Ford </strong></a>ha adjudicado finalmente a la fábrica valenciana de Almussafes la producción en Europa de la nueva plataforma de vehículos eléctricos GE2 a partir de 2025, una carga de trabajo con la que la factoría garantiza su continuidad en los próximos años.</p>                                                        <p><strong>La factoría de Almussafes fabricará los dos nuevos modelos eléctricos de la compañía,</strong> según ha confirmado la ministra de Industria, Comercio y Turismo, Reyes Maroto, a la salida de la sesión de control en el Congreso.</p>                                                        <p>La planta valenciana se ha impuesto así sobre la de Saarlouis (Alemania), que también aspiraba a la plataforma. Se trata, ha destacado Maroto, de una "muy buena noticia" tras un proceso de negociación "muy duro" en el que ha concurrido "mucha competencia".</p>                                                        <p>La multinacional del óvalo ofrecerá una rueda de prensa esta mañana a los medios de comunicación y el comité de empresa en Almussafes está convocado también en la planta.</p>                                    <section class="related">
    <h2>Relacionado</h2>
    <ul>
                    <li><a href="https://www.libremercado.com/2021-03-22/henry-ford-companias-empresas-tataranietos-6721154/">
                 El legado de Henry Ford: dos tataranietos entrarán en el consejo de administración de la compañía            </a></li>
                    <li><a href="https://www.libremercado.com/2021-03-16/ford-plantea-un-ere-para-630-trabajadores-en-su-planta-de-almussafes-6719551/">
                 Ford plantea un ERE para 630 trabajadores en su planta de Almussafes            </a></li>
                    <li><a href="https://www.libremercado.com/2021-02-05/ford-pierde-1070-millones-2020-tras-reducir-ingresos-18-coronavirus-6705679/">
                 Ford pierde 1.070 millones en 2020 tras reducir sus ingresos un 18%            </a></li>
            </ul>
</section>                    <p>La adjudicación supone para la factoría valenciana una garantía de continuidad más allá de 2025, ya que Almussafes, después de perder la producción del Ford Mondeo este año, <strong>preveía dejar de fabricar el resto de modelos progresivamente hasta quedarse solo con el Kuga en 2025</strong>, que supone la mitad de la producción actual. Ahora, tendrá los pedidos de los nuevos modelos eléctricos cuando llegue ese momento.</p>                                                        <h3><strong>Una larga deliberación</strong></h3>                                                        <p>La decisión de Ford sobre qué fábrica en Europa producirá la plataforma de vehículos eléctricos, si Almussafes o Saarlouis, <strong>ha estado precedida por un largo proceso de negociación y deliberación</strong> que se ha prolongado durante meses.</p>                                                        <p>Tras varias reuniones en Almussafes infructuosas, el sindicato mayoritario UGT alcanzó 'in extremis' el pasado 27 de enero en Colonia el Acuerdo por la Electrificación, un plan de ajuste como propuesta valenciana para convencer a la compañía <strong>que contempla medidas de "contención salarial"</strong>, con aumentos no trasladados a las tablas salariales, y de flexibilidad laboral. Tras a este acuerdo, se abrió un periodo de consultas en ambas fábricas que ha durado cinco meses.</p>                                                        <p>La factoría valenciana, <strong>con 5.971 empleados, es empresa tractora de la industria de la automoción de la provincia</strong> y de la Comunidad Valenciana, donde también se asentará la gigafactoría de celdas de Volkswagen de Sagunto.</p>                            </div>
                                                <section class="tags">
    <h2>Temas</h2>
    <ul>
            <li><a href="https://www.libertaddigital.com/temas/automovil-electrico/">Automóvil eléctrico</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/ford/">Ford</a></li>
        </ul>
</section>            <ul class="social">
    <li class="facebook" data-text="Ford se decide por Almussafes para producir coches eléctricos">Compartir</li>
    <li class="twitter"  data-text="Ford se decide por Almussafes para producir coches eléctricos" data-via="libre_mercado" data-related="">Tuitear</li>
    <li class="whatsapp" data-text="Ford se decide por Almussafes para producir coches eléctricos">Enviar</li>
    <li class="email"    data-text="Ford se decide por Almussafes para producir coches eléctricos">Enviar</li>
</ul>        </div>

        <div>
                            <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
                                        <div class="flexbox_stuck"><div class="stuck">
                <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>                <div class="dfp roba btf" id="roba-btf"></div>                </div></div>
                    </div>
    </div>

            <div id="bajocontenido"></div></div>

<div class="servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="ldTabs">        
        <li class="tab" rel="tabwebinar">YoQuieroUno</li>
        <li class="tab" rel="tabtienda">Historia</li>
      </ul>
    </header>
    <div class="ldTabs">
        <div id="tabwebinar" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/tienda-responsive.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabtienda" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/historia-responsive.html?3" title="tienda ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
      </div>
  </section>
</div>
<script>
head.load("https://s.libertaddigital.com/js/3/ld.tabs.min.js", function() {
  var random = Math.floor(Math.random()*($(".partners li.tab").length-1))+1;
  $(".partners li.tab").eq(random).addClass("active");
  $(".partners ul.ldTabs").ldTabs(".partners div.ldTabs", {accordion: false});
});
</script><div class="dfp mega btf" id="mega-btf"></div>
</div>

</main>


<nav class="menu">
    <section class="buscador">
        <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
            <input id="search_box" name="q" type="text" aria-label="Buscar" placeholder="Buscar..." />
            <input type="submit" />
        </form>
    </section>
    <section>
        <header><h2>Secciones</h2></header>
        <ul class="three">
            <li><a href="https://www.libertaddigital.com/?utm_source={section_name}&utm_medium=portada&utm_campaign=megamenu">Portada</a></li>
            <li><a href="https://www.libertaddigital.com/opinion/?utm_source={section_name}&utm_medium=opinion&utm_campaign=megamenu">Opinión</a></li>
            <li><a href="https://www.libertaddigital.com/espana/?utm_source={section_name}&utm_medium=espana&utm_campaign=megamenu">España</a></li>
            <li><a href="https://www.libertaddigital.com/andalucia/?utm_source={section_name}&utm_medium=andalucia&utm_campaign=megamenu">Andalucía</a></li>
            <li><a href="https://www.libertaddigital.com/madrid/?utm_source={section_name}&utm_medium=madrid&utm_campaign=megamenu">Madrid</a></li>
            <li><a href="https://www.libertaddigital.com/valencia/?utm_source={section_name}&utm_medium=valenciaESP_D&utm_campaign=megamenu">Valencia</a></li>
            <li><a href="https://www.libertaddigital.com/canarias/?utm_source={section_name}&utm_medium=canarias&utm_campaign=megamenu">Canarias</a></li>
            <li><a href="https://www.libertaddigital.com/internacional/?utm_source={section_name}&utm_medium=internacional&utm_campaign=megamenu">Internacional</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/?utm_source={section_name}&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
            <li><a href="https://www.libertaddigital.com/chic/corazon/?utm_source={section_name}&utm_medium=corazon&utm_campaign=megamenu">Corazón</a></li>
            <li><a href="https://www.libertaddigital.com/chic/viajar-comer/?utm_source={section_name}&utm_medium=viajar-comer&utm_campaign=megamenu">Viajar y Comer</a></li>
            <li><a href="https://www.libertaddigital.com/deportes/?utm_source={section_name}&utm_medium=deportes&utm_campaign=megamenu">Deportes</a></li>
            <li><a href="https://www.libertaddigital.com/deportes/futbol/?utm_source={section_name}&utm_medium=deportes&utm_campaign=megamenu">Fútbol</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/?utm_source={section_name}&utm_medium=cultura&utm_campaign=megamenu">Cultura</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/libros/?utm_source={section_name}&utm_medium=libros&utm_campaign=megamenu">Libros</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/cine/?utm_source={section_name}&utm_medium=cine&utm_campaign=megamenu">Cine</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/series/?utm_source={section_name}&utm_medium=series&utm_campaign=megamenu">Series</a></li>
            <li><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source={section_name}&utm_medium=ciencia-tecnologia&utm_campaign=megamenu">Tecnociencia</a></li>
            <li><a href="https://www.libertaddigital.com/ciencia-tecnologia/salud/?utm_source={section_name}&utm_medium=salud&utm_campaign=megamenu">Salud</a></li>
            <li><a href="https://tv.libertaddigital.com/?utm_source={section_name}&utm_medium=television&utm_campaign=megamenu">Vídeos</a></li>
            <li><a href="https://www.libertaddigital.com/fotos/?utm_source={section_name}&utm_medium=fotos&utm_campaign=megamenu">Fotos</a></li>
        </ul>
    </section>
    <section class="channels">
        <header><h2>Canales</h2></header>
        <ul class="nolines">
            <li><a href="https://www.libremercado.com/?utm_source={section_name}&utm_medium=ECO_D&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-libremercado.svg" width="890" height="130" alt="Libre Mercado" /></a></li>
            <li><a href="https://www.libertaddigital.com/chic/?utm_source={section_name}&utm_medium=GEN_D&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-chic.svg" width="393" height="144" alt="Chic" /></a></li>
            <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source={section_name}&utm_medium=RADIO&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-esradio.svg" width="999" height="316" alt="esRadio" /></a></li>
            <li><a href="https://www.clublibertaddigital.com/?utm_source={section_name}&utm_medium=CLUB&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/club.svg" width="1053" height="383" alt="ClubLD" /></a></li>
            <li><a href="https://www.libertaddigital.com/deportes/motor/?utm_source={section_name}&utm_medium=MOT_D&utm_campaignmega=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-motor.svg" width="549" height="130" alt="Motor 16" /></a></li>
        </ul>
    </section>
    <section class="services">
        <header><h2>Servicios</h2></header>
        <ul class="two">
            <li><a href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
            <li><a href="https://yoquierouno.com/">Yo quiero uno</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
            <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
            <li><a href="https://www.libertaddigital.com/participacion/?utm_campaign=megamenu&utm_medium=Participación">Participación</a></li>
            <li><a href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
            <li><a href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
            <li><a href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
            <li><a href="https://www.libertaddigital.com/accesible/">Discapacitados</a></li>
            <li><a href="https://www.libertaddigital.com/ultimas-noticias.html?utm_campaign=megamenu&utm_medium=ultimas-noticias">Últimas noticias</a></li>
        </ul>
    </section>
    <section>
        <header><h2>Archivo</h2></header>
        <ul>
            <li><a href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
            <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
            <li><a href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
            <li><a href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
            <li><a href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
            <li><a href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
        </ul>
    </section>
    <section>
        <header><h2>Redes</h2></header>
        <ul class="social nolines noshare">
            <li class="facebook l"><a class="box" href="https://www.facebook.com/" target="_blank" rel="noopener"><span class="share">Facebook</span></a></li>
            <li class="twitter l"><a class="box" href="https://www.twitter.com/" target="_blank" rel="noopener"><span class="share">Twitter</span></a></li>
            <li class="instagram l"><a class="box" href="https://instagram.com/" target="_blank" rel="noopener"><span class="share">Instagram</span></a></li>
            <li class="youtube l"><a class="box" href="https://www.youtube.com/" target="_blank" rel="noopener"><span class="share">YouTube</span></a></li>
            <li class="telegram l"><a class="box" href="https://t.me/" target="_blank" rel="noopener"><span class="share">Telegram</span></a></li>
        </ul>
    </section>
</nav>

<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
            <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Sistemas: Nova</a></li>        </ul>
        </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://www.apple.com/es/search/esradio?src=serp" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>

</body>
</html>