
<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales - Libre Mercado</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <meta name="mobile-web-app-capable" content="no">
    <meta name="apple-mobile-web-app-capable" content="no" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/104/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/104/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/frankruhllibre300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/frankruhllibre500.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/frankruhllibre700.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<meta name="apple-itunes-app" content="app-id=360408369">
<link rel="apple-touch-icon" href="https://s.libertaddigital.com/logos/lm/256.png" />
<meta name="author" content="Vanessa Vallecillo">
<link rel="canonical" href="https://www.libremercado.com/2022-12-20/las-talas-masivas-para-fabricar-biocombustible-deforestan-los-montes-universales-6969228/" />
<meta name="description" content="La extracción de biocombustible de empresas como Forestalia convierten en un solar el que era candidato a &quot;Bosque del Año&quot;.">
<link rel="image_src" href="https://s.libertaddigital.com/2022/12/20/montes-universales-wikimedia.jpeg" />
<meta name="keywords" content="forestalia, montes universales">
<meta http-equiv="last-modified" content="2022-12-20T13:40:51+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="forestalia, montes universales">
<meta name="robots" content="follow,index,max-image-preview:large">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="ld:outbrain" content="yes">
<meta property="ld:section" content="Libre Mercado">
<meta property="ld:seedtag" content="yes">
<meta property="og:description" content="La extracción de biocombustible de empresas como Forestalia convierten en un solar el que era candidato a &quot;Bosque del Año&quot;.">
<meta property="og:image" content="https://s.libertaddigital.com/2022/12/20/1200/627/1541x902/lm/montes-universales-wikimedia.jpeg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2022-12-20/las-talas-masivas-para-fabricar-biocombustible-deforestan-los-montes-universales-6969228/">
<meta property="article:author" content="https://www.libertaddigital.com/autores/vanessa-vallecillo/">
<meta property="article:modified_time" content="2022-12-20T13:40:51+01:00">
<meta property="article:published_time" content="2022-12-20T10:04:39+01:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="forestalia" />
<meta property="article:tag" content="montes universales" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La extracción de biocombustible de empresas como Forestalia convierten en un solar el que era candidato a &quot;Bosque del Año&quot;.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2022/12/20/2560/1280/1541x902/lm/montes-universales-wikimedia.jpeg?19ed7ad7-46cc-4c22-bc68-e00c93392824">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/104/mercado.min.css",
                                                {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/104/210318.min.js"},

            {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
    <link rel="stylesheet" href="https://s.libertaddigital.com/css/104/mobile.min.css" />
    <link rel="stylesheet" media="(min-width: 480px)" href="https://s.libertaddigital.com/css/104/tablet.min.css" />
    <link rel="stylesheet" media="(min-width: 821px)" href="https://s.libertaddigital.com/css/104/desktop.min.css" />
    <link rel="stylesheet" media="print" href="https://s.libertaddigital.com/css/104/print.min.css" />
                        </head>

<body class="mercado noticia">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 818.8 119.6"><title>Libre Mercado</title><path fill="#E16A03" d="M71.2 85l-7.1-10.9-9.8 23.6-20-40.8-32.8 59.6c1.4 1.9 3.7 3.1 6.2 3.1h104.1c4.3 0 7.8-3.5 7.8-7.7V17.3L71.2 85z"/><path fill="#E16A03" d="M53.5 73.6l8.4-19.9 9.5 13.9 46.4-64.7c-1.3-1.8-3.5-2.9-5.9-2.9H7.8C3.5 0 0 3.5 0 7.8v90.9l34.7-63.4 18.8 38.3z"/><path fill="#FFF" d="M119.5 6.5c-.2-1.4-.8-2.6-1.6-3.6L71.5 67.6 62 53.7l-8.4 19.9-18.9-38.3L0 98.7v13.4c.1 1.6.6 3.1 1.5 4.3l32.7-59.5 20 40.8L64 74.1 71.2 85l48.5-67.7V7.8c-.1-.5-.1-.9-.2-1.3z"/><path fill="#5F5E5E" d="M146.2 80.8h26.5V94h-42.3V27.4h15.8v53.4zM193.8 27.3V94h-15.6V27.4h15.6zM204.7 27.3h31.1c5.6 0 9.7.7 12.5 2 2.8 1.4 5.1 3.3 6.9 5.9 1.8 2.5 2.7 5.6 2.7 9.3 0 7.4-4 12.3-12 14.8 4.6 1 8.1 3.1 10.4 6.2 2.3 3.1 3.5 6.5 3.5 10.1 0 5-1.9 9.3-5.7 12.9-3.8 3.6-9.9 5.4-18.4 5.4h-31.1V27.3zm15.6 11.8v14.6h11.8c4.3 0 7.1-.9 8.2-2.6s1.7-3.3 1.7-4.9c0-1.7-.5-3.1-1.4-4.4-.9-1.2-1.9-2-3.1-2.3-1.1-.3-3.3-.5-6.5-.5l-10.7.1zm0 26.4v16.1h12c4.1 0 7-.7 8.7-2.1s2.5-3.4 2.5-6c0-2.1-.8-4-2.4-5.6-1.6-1.6-4.3-2.3-8.1-2.3h-12.7zM283.1 67.5v26.4h-15.7V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L321.7 94h-17.3l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM378.2 40h-31.8v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40z"/><path fill="#E16A03" d="M414.6 93.9l-16.5-54.3v54.3H385V27.3h24.3L421 67.2l12.3-39.9h24.4V94H442V39.6l-16.7 54.3h-10.7zM516.1 40h-31.7v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40zM538.7 67.5v26.4H523V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L577.3 94H560l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM638.7 52.1l-16.4 1c-.2-9.4-3.9-14.1-11-14.1-8.2 0-12.2 7.2-12.2 21.7 0 8.4 1.1 14 3.3 17 2.2 3 5.3 4.5 9.3 4.5 6.5 0 10.4-4.2 11.8-12.6l15.1.9c-1 8-3.9 14-8.9 18.2s-11 6.2-18.2 6.2c-8.8 0-16-3-21.5-9.1s-8.3-14.5-8.3-25.2c0-10.1 2.7-18.3 8-24.7s12.6-9.6 21.9-9.6c16.1 0 25.1 8.6 27.1 25.8zM677.2 27.3L698.1 94h-16.8l-4.1-13.7h-21.5L651.5 94h-13.7l21.4-66.6h18zm-17.8 40.6h14.1l-7-23.4-7.1 23.4zM702.8 27.3h20.3c8.3 0 14.5 1.1 18.5 3.4 4.1 2.3 7.7 5.9 10.9 10.9s4.8 11.2 4.8 18.8c0 9.5-2.8 17.5-8.4 23.9-5.6 6.4-13.4 9.6-23.3 9.6h-22.9V27.3zm15.3 12.3v41.8h6.4c5.7 0 9.9-2.1 12.7-6.4s4.1-9.2 4.1-15c0-4-.8-7.8-2.4-11.2-1.6-3.4-3.5-5.8-5.9-7.2-2.3-1.4-5.1-2.1-8.4-2.1l-6.5.1zM790.1 95c-9 0-15.9-3.4-20.8-10.1-4.9-6.7-7.4-14.9-7.4-24.5 0-9.7 2.5-17.9 7.5-24.4s12.1-9.8 21.3-9.8c9.3 0 16.3 3.5 21.1 10.4 4.7 7 7.1 14.9 7.1 23.9 0 9.7-2.4 17.8-7.3 24.5-5 6.7-12.1 10-21.5 10zm.5-56c-8.2 0-12.3 7.2-12.3 21.6 0 14.4 4.1 21.6 12.3 21.6 7.9 0 11.9-7.2 11.9-21.6 0-14.4-4-21.6-11.9-21.6z"/></svg>    </a>
    <!---->    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html">
                    <span class="title">Directo</span>
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">Iniciar Sesión</a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>

    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/">Bolsa España</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/">Bolsa Europa</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/">Bolsa EEUU</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html">Materias Primas y oro</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.libremercado.com/mercados/divisas.html">Divisas</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul>
                    <li> <a href="https://www.libertaddigital.com/" class="item"><span class="name">Inicio</span></a> </li><li> <a href="https://www.libremercado.com/" class="item"><span class="name">Libre Mercado</span></a> </li><li> <span class="name">La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales</span> </li><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.libertaddigital.com/"},{"@type":"ListItem","position":2,"name":"Libre Mercado","item":"https://www.libremercado.com/"},{"@type":"ListItem","position":3,"name":"La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales","item":"https://www.libremercado.com/2022-12-20/las-talas-masivas-para-fabricar-biocombustible-deforestan-los-montes-universales-6969228/"}]}</script>                </ul>
            </div>
            </nav>


    <div id="cintillo" class="vacio"></div>


    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, 'www.libremercado.com', 'www.libremercado.com',
                true);
        });
    </script>

        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    
    
    <main>


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-{app()->webpage->metadata->ad_section}.json">
<div class="interior" >
    <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6969228&type=n&section=ECO_D" /></div>

    <div class="heading">
                <h1>La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales</h1>
        <h2 class="lede">La extracción de <em>biocombustible de empresas como Forestalia convierten en un solar el que era candidato a "Bosque del Año".</em></h2>            </div>

    <div class="toolbar">
    <div class="dateline">
        <div class="byline"><a rel="author" href="https://www.libertaddigital.com/autores/vanessa-vallecillo/"><figure><img class="l" data-src="https://s.libertaddigital.com/2022/02/09/80/120/vanessa.png" /></figure><span>Vanessa Vallecillo</span></a></div>        <time>20/12/2022 - 10:04</time>    </div>
    <ul class="social">
            <li class="comments"><a href="#comments6969228" class="box"><span class="share">Comentar</span></a></li>
            <li class="facebook" data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">Compartir</li>
        <li class="twitter"  data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales" data-via="libre_mercado" data-related="">Tuitear</li>
        <li class="whatsapp" data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">Enviar</li>
        <li class="email"    data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">Enviar</li>
    </ul>
</div>    <div class="audioplayer embedded">
    <div id="jplayer_1" class="jp-jplayer">
        <img src="https://s.libertaddigital.com/images/svg/spinner.svg" class="loading" />
    </div>
    <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
        <div class="jp-type-single">
            <div class="jp-gui jp-interface">
                <div class="jp-controls">
                    <img src="https://s.libertaddigital.com/images/svg/spinner.svg" class="loading" />
                    <svg class="jp-play" viewBox="0 0 260 260">
                        <circle r="115" cy="130" cx="130" stroke-width="30" stroke="#00ADEF" fill="none"/>
                        <polygon fill="inherit" points="188.8 130.4 86.6 190.7 86.6 70.1 188.8 130.4"/>
                        <g>
                            <path d="m86.59 177.2l28.49 0 0-99.73 -28.49 0 0 99.73zm56.99-99.73l0 99.73 28.49 0 0-99.73 -28.49 0zM43.85 41.85 43.85 41.85" fill="inherit" />
                            <path fill="none" d="m43.85 41.85l170.96 0 0 170.96 -170.96 0 0-170.96z"/>
                        </g>
                    </svg>
                </div>
                <div class="jp-progress">
                    <div class="jp-seek-bar">
                        <div class="jp-play-bar"></div>
                    </div>
                </div>
                <div class="jp-volume-controls">
                    <div class="jp-mute">
                        <svg viewBox="0 0 24 24">
                            <path fill="#00ADEF" d="M12 1c-1.18 0-1.53 0.68-1.53 0.68S7.41 5.05 5.3 6.53C4.91 6.78 4.48 7 3.73 7H2C0.9 7 0 7.9 0 9v6c0 1.1 0.9 2 2 2h1.73c0.75 0 1.18 0.22 1.57 0.47 2.11 1.48 5.17 4.85 5.17 4.85S10.82 23 12 23c1.1 0 2-0.89 2-2V3C14 1.9 13.1 1 12 1z"/>
                            <g id="X"><path fill="#FFFFFF" d="M7.87 18l3.93-5.61L8.04 7.11h3.52l1.93 2.99 2.03-2.99h3.39l-3.69 5.16L19.23 18h-3.54l-2.21-3.37L11.25 18H7.87z"/></g>
                        </svg>
                    </div>
                    <div class="jp-volume">
                        <div class="jp-volume-bar">
                            <div class="jp-volume-bar-value"></div>
                        </div>
                    </div>
                    <div class="jp-volume-max">
                        <svg viewBox="0 0 24 24">
                            <path fill="#00ADEF" d="M12 1c-1.18 0-1.53 0.68-1.53 0.68S7.41 5.05 5.3 6.53C4.91 6.78 4.48 7 3.73 7H2C0.9 7 0 7.9 0 9v6c0 1.1 0.9 2 2 2h1.73c0.75 0 1.18 0.22 1.57 0.47 2.11 1.48 5.17 4.85 5.17 4.85S10.82 23 12 23c1.1 0 2-0.89 2-2V3C14 1.9 13.1 1 12 1z"/>
                            <path fill="#00ADEF" d="M19.78 3.35l-1.11 1.66C20.7 6.66 22 9.18 22 12c0 2.82-1.3 5.34-3.33 6.99l1.11 1.66C22.35 18.64 24 15.52 24 12 24 8.49 22.35 5.36 19.78 3.35zM17.55 6.69l-1.12 1.68c0.97 0.91 1.58 2.2 1.58 3.63 0 1.44-0.61 2.72-1.58 3.64l1.12 1.68C19.05 16.03 20 14.13 20 12 20 9.87 19.05 7.97 17.55 6.69zM12 1c-1.18 0-1.53 0.68-1.53 0.68S7.41 5.05 5.3 6.53C4.91 6.78 4.48 7 3.73 7H2C0.9 7 0 7.9 0 9v6c0 1.1 0.9 2 2 2h1.73c0.75 0 1.18 0.22 1.57 0.47 2.11 1.48 5.17 4.85 5.17 4.85S10.82 23 12 23c1.1 0 2-0.89 2-2V3C14 1.9 13.1 1 12 1z"/>
                        </svg>
                    </div>
                </div>
                <div class="jp-time-holder">
                    <div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
                    <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                </div>
            </div>
            <div class="jp-no-solution">
                <span>Se necesita actualización</span>
                Para reproducir este audio necesita actualizar su navegador.
            </div>
        </div>
    </div>
    <div class="barra">
        <div class="metadatos">
            <span>Así convierten en un solar a uno de los candidatos a Bosque del año</span>            <a href="https://esradio.libertaddigital.com/es-la-manana-de-federico/">Es la Mañana de Federico</a>                    </div>
        <ul class="herramientas">
            <li class="descargar"><a href="https://api.spreaker.com/v2/episodes/52235076/download.mp3?aw_0_req.gdpr=false&aw_0_1st.collectionid=es-la-manana-de-federico&aw_0_1st.subcat=31&dl=true" title="Descargar el fichero MP3" download="asi-convierten-en-un-solar-a-uno-de-los-candidatos-a-bosque-del-ano-6969235.mp3"><span>Descargar</span></a></li>
            <li class="embed"><a rel="modal:open" href="#embed" title="Código HTML para insertar el audio en un blog, página web, foro, etc."><span>Ponlo en tu web</span></a></li>
        </ul>
            </div>
</div>

<div class="inread">
    <p>El audio empezará a sonar cuando acabe el anuncio</p>
    <div id="inread"></div>
</div>

<div id="embed" class="modal audio">
    <h1>Ponlo en tu web</h1>
    <p>Copia el código HTML para insertar el audio "Así convierten en un solar a uno de los candidatos a Bosque del año" en tu blog, página web o en un foro. Puedes cambiar el ancho antes de copiar y pegar el código.</p>
    <p><span>Ancho: </span><input type="text" id="ancho" value="100%" maxlenght="4" size="5" /></p>
    <p><span>Código: </span><textarea id="codigoembed" readonly>&lt;iframe width=&quot;100%&quot; height=&quot;40&quot; src=&quot;https://esradio.libertaddigital.com/fonoteca/embed/6969235.html&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;</textarea></p>
    <p><button onclick="navigator.clipboard.writeText($('#codigoembed').text()).then(function() { alert('Se ha copiado la URL al portapapeles'); }, function(err) { alert('Hubo un error al copiar: ', err); });return false;">Copiar al portapapeles</button></p>
</div>

<script>
head.load("https://s.libertaddigital.com/js/20/audio.min.js", function() {
    var mp3_url = "https://api.spreaker.com/v2/episodes/52235076/download.mp3?aw_0_req.gdpr=false&aw_0_1st.collectionid=es-la-manana-de-federico&aw_0_1st.subcat=31";
    function create_cmp_audio_player(decorated = false) {
        if (decorated) {
            $("a[download]").attr("href", $("a[download]").attr("href").replace("aw_0_req.gdpr=false", "aw_0_req.gdpr=true"));
            mp3_url = mp3_url.replace("aw_0_req.gdpr=false", "aw_0_req.gdpr=true");
        }
        create_audio_player({
            mp3: mp3_url,
            autoplay: false,
            show_hour: false,
            preview: false        });
    }
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor(507)
                .filter(function (status) { return status !== undefined; })
                .first()
                .subscribe(function (consentStatus) {
                    create_cmp_audio_player(consentStatus);
                });
        } else {
            create_cmp_audio_player(true);
        }
    });
});
</script>    
    
        
    <div class="dfp brandday" id="sc-brandday"></div>
    <div class="conlateral">
        <div class="content">
            
    <figure id="ph40bf2bb6-6242-4548-8a63-3c84e55cace2" class="main_photo ">
        <a href="https://s.libertaddigital.com/2022/12/20/1920/1080/fit/montes-universales-wikimedia.jpeg" class="fancybox" title="Montes Universales | Wikimedia">            <picture><source sizes="auto" type="image/webp"  media="(max-width: 320px)" srcset="https://s.libertaddigital.com/2022/12/20/320/192/1541x902/montes-universales-wikimedia.jpeg.webp 320w" /><source sizes="auto" type="image/jpeg"  media="(max-width: 320px)" srcset="https://s.libertaddigital.com/2022/12/20/320/192/1541x902/montes-universales-wikimedia.jpeg 320w" /><source sizes="auto" type="image/webp"  media="(max-width: 480px)" srcset="https://s.libertaddigital.com/2022/12/20/480/288/1541x902/montes-universales-wikimedia.jpeg.webp 480w" /><source sizes="auto" type="image/jpeg"  media="(max-width: 480px)" srcset="https://s.libertaddigital.com/2022/12/20/480/288/1541x902/montes-universales-wikimedia.jpeg 480w" /><source sizes="auto" type="image/webp"  media="(max-width: 831px)" srcset="https://s.libertaddigital.com/2022/12/20/831/499/1541x902/montes-universales-wikimedia.jpeg.webp 831w" /><source sizes="auto" type="image/jpeg"  media="(max-width: 831px)" srcset="https://s.libertaddigital.com/2022/12/20/831/499/1541x902/montes-universales-wikimedia.jpeg 831w" /><source sizes="auto" type="image/webp"  srcset="https://s.libertaddigital.com/2022/12/20/954/573/1541x902/montes-universales-wikimedia.jpeg.webp 954w" /><source sizes="auto" type="image/jpeg"  srcset="https://s.libertaddigital.com/2022/12/20/954/573/1541x902/montes-universales-wikimedia.jpeg 954w" /><img loading="lazy" src="https://s.libertaddigital.com/images/trans.png" alt="La extracción de biocombustible de empresas como Forestalia convierten en un solar el que era candidato a &quot;Bosque del Año&quot;." title="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales" /></picture>        </a>                    <figcaption>Montes Universales | <span>Wikimedia</span></figcaption>
            </figure>
            <div class="trinityAudioPlaceholder"></div>            
                        
                        <div class="body ">
                                                        <p>Los bosques de pinos que flanquean al Tajo en los Montes Universales estaban nominados a ser "Bosque del Año". Sin embargo, desde hace algunas semanas sufren una auténtica deforestación que ya se ha llevado por delante 50.000 árboles.</p>                                                        <p>Fuentes cercanas a la zona, <strong>consultadas por <em>Es la Mañana de Federico</em> en esRadio</strong>, aclaran que las talas que se habían quedado suspendidas durante la pandemia están teniendo lugar ahora, de golpe, y <strong>sin dar margen a la repoblación</strong>. A esto se suma la alta demanda de biomasa, (de pellets) y el interés en dejar suelo degradado. O lo que es lo mismo, <strong>vía libre para la instalación de molinos y fotovoltaicas</strong>.</p>                                                        <p>Francisco Prieto, director del observatorio de sostenibilidad de Castilla La Mamcha, explicaba en <strong>esRadio Guadalajara</strong> que la gestión forestal tradicional se ha perdido: "Antes iba un técnico que iba diciendo este árbol sí, este no, en este árbol hay un nido. Y se hacía con unas vías de entresaca intentando no impactar en el ecosistema"</p>                                                        <p>Esto se<strong> ha sustituido ahora por grandes máquinas procesadoras que no tienen capacidad de cribado</strong> y cuyas ruedas dejan surcos de hasta 1 metro de profundidad. Lo talan todo a su paso. Tanto árboles finos, que son el verdadero objetivo de estas máquinas porque talarlos ayuda a que los gruesos crezcan más rápido, como árboles añejos. El resultado es un suelo difícil de repoblar.</p>                                                        <h3>Transformar vida en suelo industrial<em> </em></h3>                                                        <p>"En Guadalajara, Cuenca y Teruel nacen como 7 ríos. Impresionante. En vez de protegerlos lo que se está haciendo ahora es transformarlos en un modelo industrial al que hay que añadir <strong>más riesgo de incendio</strong>", explica Francisco.</p>                                                        <p>Todo esto, en connivencia con el Gobierno de Aragón "<strong>a través del Director General de Gestión Forestal", Diego Bayona Moreno</strong>, que paradójicamente, da luz verde a prácticas ilegales en el suelo que debe proteger. "En concreto, en la zona de Teruel están cortando dentro de la propia ribera del río utilizando un cauce como pista forestal y esto es ilegal"</p>                                                        <p>Están desapareciendo las mariposas y los hongos. De hecho la Sociedad Micológica ya se ha quejado del daño al bosque. La Asociación SOS Montes Universales ha recogido 100.000 firmas para paralizar estos proyectos e incluso ha elevado una queja a la UE que ya ha contestado exigiendo a la administración más controles ambientales y mayor rigor.</p>                                                        <p>Algo que puede dejar sin efecto la propia Unión, porque choca con el polémico nuevo reglamento europeo que se está decidiendo en Bruselas y que precisamente pretende eliminar todos los controles para agilizar la <strong>implantación de molinos y fotovoltaicas</strong>.</p>                                                        <h3>La declaración como Parque Nacional divide a los vecinos</h3>                                                        <p>Para muchos vecinos la única solución para preservar estos parajes y sus especies animales y vegetales en peligro de extinción, es que estos bosques sean considerados Parque Nacional. "Todos los molinos de Orihuela, por ejemplo, no se podrían poner bajo esta figura porque lo que se buscaría es la conservación"</p>                                                        <p>Sin embargo, otra parte de los vecinos con la que hemos hablado<strong> en Es la Mañana</strong>, consideran que esta opción impactaría considerablemente en aquellos que viven de la caza o la micología. Sectores con los que parte de la población de estos lugares obtiene unos ingresos extra.</p>                                                        <p>Es más, cuando una zona se declara Parque Nacional, el Estado está obligado a indemnizar a aquellos a los que ha privado de los ingresos que les reportaba una actividad que en muchos casos generaba riqueza, e incluso empleo. Por ejemplo, prohibir la caza en Parques Nacionales está costando a los españoles 320 millones de euros en toda España, sólo en indemnizaciones. A esto hay que sumar los gastos en control poblacional.</p>                                                        <h3>Sospechas sobre Forestalia</h3>                                                        <p>La silueta de los pinos desaparece y, en su lugar, se cierne ahora sobre el Tajo la alargada sombra de Forestalia.</p>                                                        <p>Esta madera está destinada, sobre todo, como apuntábamos al inicio, a la <strong>fabricación de pellets</strong>. Y, precisamente, <strong>Forestalia, inauguraba en 2019, en presencia de Lambán, la mayor planta de este biocombustible en España</strong>. Se llama Arapellet y está situada en Erla, en Zaragoza.</p>                                                        <p>Según su web, se nutre de madera obtenida a 250 km de este municipio. No especifica la zona, pero coincide con la distancia a la que se encuentra el Alto Tajo. Sin embargo, las 140.000 toneladas que dicen producir, no se quedan en España: Se exportan al extranjero. Al igual que ocurre con la electricidad producida por los molinos, el beneficio, no queda en casa.</p>                            </div>
                                                <section class="tags">
    <h2>Temas</h2>
    <ul>
            <li><a href="https://www.libertaddigital.com/empresas/forestalia-renovables-sl/">Forestalia Renovables, SL</a></li>
        </ul>
</section>            <ul class="social">
    <li class="facebook" data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">Compartir</li>
    <li class="twitter"  data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales" data-via="libre_mercado" data-related="">Tuitear</li>
    <li class="whatsapp" data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">Enviar</li>
    <li class="email"    data-text="La sombra de Forestalia, ahora detrás también de las talas masivas en los Montes Universales">Enviar</li>
</ul>        </div>

        <div>
                            <div class="flexbox_stuck"><div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div></div>
                                        <div class="flexbox_stuck"><div class="stuck">
                <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>                <div class="dfp roba btf" id="roba-btf"></div>                </div></div>
                    </div>
    </div>

        <a name="comments6969228"></a>
<section class="comments">
    <header>
        <b><div class="fb-comments-count" data-href="https://www.libremercado.com/2022-12-20/las-talas-masivas-para-fabricar-biocombustible-deforestan-los-montes-universales-6969228/">0</div> comentarios</b>
            </header>
    <div itemprop="comment" class="comments_body">
        <input type="checkbox" class="ver-comentarios" id="ver-comentarios6969228" role="button"  />
        <label for="ver-comentarios6969228" class="comment-label"><span>Ver</span><span class="ocultar">Ocultar</span> todos los comentarios</label>
        <div class="fb-comments comments" data-href="https://www.libremercado.com/2022-12-20/las-talas-masivas-para-fabricar-biocombustible-deforestan-los-montes-universales-6969228/" data-num-posts="100" data-width="100%"></div>
    </div>
</section>
    <div id="bajocontenido"></div></div>

<div class="servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="ldTabs">        
        <!-- <li class="tab" rel="tabwebinar">Reloj España</li> -->
        <li class="tab" rel="tabradar">Radarbot</li>
        <li class="tab" rel="tabhipo">Hipoteca</li>
        <li class="tab" rel="tabmasa">Cesta de navidad</li>
      </ul>
    </header>
    <div class="ldTabs">
       <!-- <div id="tabwebinar" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/tienda-responsive.html?4" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div> -->
        <div id="tabradar" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/radarbot-responsive.html?3" title="tienda ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
                <div id="tabhipo" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/hipoteca-responsive.html?3" title="tienda ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
                <div id="tabmasa" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/cesta-responsive.html?8" title="tienda ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
      </div>
  </section>
</div>
<script>
head.load("https://s.libertaddigital.com/js/3/ld.tabs.min.js", function() {
  var random = Math.floor(Math.random()*($(".partners li.tab").length-1))+1;
  $(".partners li.tab").eq(random).addClass("active");
  $(".partners ul.ldTabs").ldTabs(".partners div.ldTabs", {accordion: false});
});
</script><div class="dfp mega btf" id="mega-btf"></div>
</div>

</main>


<nav class="menu">
    <section class="buscador">
        <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
            <input id="search_box" name="q" type="text" aria-label="Buscar" placeholder="Buscar..." />
            <input type="submit" />
        </form>
    </section>
    <section>
        <header><h2>Secciones</h2></header>
        <ul class="three">
            <li><a href="https://www.libertaddigital.com/">Portada</a></li>
            <li><a href="https://www.libertaddigital.com/opinion/">Opinión</a></li>
            <li><a href="https://www.libertaddigital.com/espana/">España</a></li>
            <li><a href="https://www.libertaddigital.com/andalucia/">Andalucía</a></li>
            <li><a href="https://www.libertaddigital.com/madrid/">Madrid</a></li>
            <li><a href="https://www.libertaddigital.com/valencia/">Valencia</a></li>
            <li><a href="https://www.libertaddigital.com/canarias/">Canarias</a></li>
            <li><a href="https://www.libertaddigital.com/internacional/">Internacional</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
            <li><a href="https://www.libertaddigital.com/chic/corazon/">Corazón</a></li>
            <li><a href="https://www.libertaddigital.com/chic/viajar-comer/">Viajar y Comer</a></li>
            <li><a href="https://www.libertaddigital.com/deportes/">Deportes</a></li>
            <li><a href="https://www.libertaddigital.com/deportes/futbol/">Fútbol</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/">Cultura</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/libros/">Libros</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/cine/">Cine</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/series/">Series</a></li>
            <li><a href="https://www.libertaddigital.com/ciencia-tecnologia/">Tecnociencia</a></li>
            <li><a href="https://www.libertaddigital.com/ciencia-tecnologia/salud/">Salud</a></li>
            <li><a href="https://tv.libertaddigital.com/">Vídeos</a></li>
            <li><a href="https://www.libertaddigital.com/fotos/">Fotos</a></li>
        </ul>
    </section>
    <section class="channels">
        <header><h2>Canales</h2></header>
        <ul class="nolines">
            <li><a href="https://www.libremercado.com/?utm_medium=ECO_D"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-libremercado.svg" width="890" height="130" alt="Libre Mercado" /></a></li>
            <li><a href="https://www.libertaddigital.com/chic/?utm_medium=GEN_D"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-chic.svg" width="393" height="144" alt="Chic" /></a></li>
            <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_medium=RADIO"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-esradio.svg" width="999" height="316" alt="esRadio" /></a></li>
            <li><a href="https://www.clublibertaddigital.com/?utm_medium=CLUB"><img class="l" src="https://s.libertaddigital.com/images/svg/club.svg" width="1053" height="383" alt="ClubLD" /></a></li>
            <li><a href="https://www.libertaddigital.com/deportes/motor/?utm_medium=MOT_D&utm_campaignmega=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-motor.svg" width="549" height="130" alt="Motor 16" /></a></li>
        </ul>
    </section>
    <section class="services">
        <header><h2>Servicios</h2></header>
        <ul class="two">
            <li><a href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
            <li><a href="https://yoquierouno.com/">Yo quiero uno</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
            <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
            <li><a href="https://www.libertaddigital.com/participacion/?utm_campaign=megamenu&utm_medium=Participación">Participación</a></li>
            <li><a href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
            <li><a href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
            <li><a href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
            <li><a href="https://www.libertaddigital.com/accesible/">Versión accesible</a></li>
            <li><a href="https://www.libertaddigital.com/ultimas-noticias.html?utm_campaign=megamenu&utm_medium=ultimas-noticias">Últimas noticias</a></li>
        </ul>
    </section>
    <section>
        <header><h2>Archivo</h2></header>
        <ul>
            <li><a href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
            <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
            <li><a href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
            <li><a href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
            <li><a href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
            <li><a href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
        </ul>
    </section>
    <section>
        <header><h2>Redes</h2></header>
        <ul class="social nolines noshare">
            <li class="facebook l"><a class="box" href="https://www.facebook.com/" target="_blank" rel="noopener"><span class="share">Facebook</span></a></li>
            <li class="twitter l"><a class="box" href="https://www.twitter.com/" target="_blank" rel="noopener"><span class="share">Twitter</span></a></li>
            <li class="instagram l"><a class="box" href="https://instagram.com/" target="_blank" rel="noopener"><span class="share">Instagram</span></a></li>
            <li class="youtube l"><a class="box" href="https://www.youtube.com/" target="_blank" rel="noopener"><span class="share">YouTube</span></a></li>
            <li class="telegram l"><a class="box" href="https://t.me/" target="_blank" rel="noopener"><span class="share">Telegram</span></a></li>
        </ul>
    </section>
</nav>

<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/autores/">Autores</a></li>
        </ul>
            <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Sistemas: Nova</a></li>        </ul>
        </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://www.apple.com/es/search/esradio?src=serp" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>

<style>#ph40bf2bb6-6242-4548-8a63-3c84e55cace2{padding-bottom:60%}</style>
<script type="application/ld+json">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</script></body>
</html>