<!DOCTYPE html>
<html lang="es-ES" data-adsection="ECO_D" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo - Domingo Soriano - Libre Mercado</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210512/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/3/mercado.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto300italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/roboto700.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/ptserif400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/slabo27px400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/robotocondensed300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/lustria400.woff2" crossorigin="anonymous" />        
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Domingo Soriano">
<link rel="canonical" href="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" />
<meta name="description" content="Por ahora, lo que hay es una presentación, muy pomposa, en el Reina Sofía. Mucho ruido, muchas fotos... y pocas propuestas concretas.">
<link rel="image_src" href="https://s.libertaddigital.com/2021/05/22/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg" />
<meta name="keywords" content="españa 2050, ivan redondo, pedro sanchez">
<meta http-equiv="last-modified" content="2021-05-22T12:35:14+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/mercado.json" />
<meta name="news_keywords" content="españa 2050, ivan redondo, pedro sanchez">
<link rel="shortcut icon" href="https://s.libertaddigital.com/lm.ico" />
<meta name="theme-color" content="#e97d3b">
<meta property="fb:app_id" content="203203403040031">
<meta property="fb:pages" content="146477352083603">
<meta property="og:description" content="Por ahora, lo que hay es una presentación, muy pomposa, en el Reina Sofía. Mucho ruido, muchas fotos... y pocas propuestas concretas.">
<meta property="og:image" content="https://s.libertaddigital.com/2021/05/22/476/279/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg">
<meta property="og:site_name" content="Libre Mercado">
<meta property="og:title" content="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/domingo-soriano/">
<meta property="article:modified_time" content="2021-05-22T12:35:14+02:00">
<meta property="article:published_time" content="2021-05-22T11:34:26+02:00">
<meta property="article:section" content="Libre Mercado">
<meta property="article:tag" content="españa 2050" />
<meta property="article:tag" content="ivan redondo" />
<meta property="article:tag" content="pedro sanchez" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@SorianoDomingo">
<meta name="twitter:description" content="Por ahora, lo que hay es una presentación, muy pomposa, en el Reina Sofía. Mucho ruido, muchas fotos... y pocas propuestas concretas.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/05/22/1920/960/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg?c352b944-77ef-458b-86e0-580fe9a752a5">
<meta name="twitter:site" content="@libre_mercado">
<meta name="twitter:title" content="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210512/201209.css" />
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/3/mercado.min.css",
                                    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/210512/210318.min.js"},
            
            {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libre Mercado","url":"https://www.libremercado.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"},"sameAs":["https://www.facebook.com/libre.mercado","https://www.twitter.com/libre_mercado"]}</script></head>

<body class="mercado">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.libremercado.com/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 818.8 119.6"><path fill="#E16A03" d="M71.2 85l-7.1-10.9-9.8 23.6-20-40.8-32.8 59.6c1.4 1.9 3.7 3.1 6.2 3.1h104.1c4.3 0 7.8-3.5 7.8-7.7V17.3L71.2 85z"/><path fill="#E16A03" d="M53.5 73.6l8.4-19.9 9.5 13.9 46.4-64.7c-1.3-1.8-3.5-2.9-5.9-2.9H7.8C3.5 0 0 3.5 0 7.8v90.9l34.7-63.4 18.8 38.3z"/><path fill="#FFF" d="M119.5 6.5c-.2-1.4-.8-2.6-1.6-3.6L71.5 67.6 62 53.7l-8.4 19.9-18.9-38.3L0 98.7v13.4c.1 1.6.6 3.1 1.5 4.3l32.7-59.5 20 40.8L64 74.1 71.2 85l48.5-67.7V7.8c-.1-.5-.1-.9-.2-1.3z"/><path fill="#5F5E5E" d="M146.2 80.8h26.5V94h-42.3V27.4h15.8v53.4zM193.8 27.3V94h-15.6V27.4h15.6zM204.7 27.3h31.1c5.6 0 9.7.7 12.5 2 2.8 1.4 5.1 3.3 6.9 5.9 1.8 2.5 2.7 5.6 2.7 9.3 0 7.4-4 12.3-12 14.8 4.6 1 8.1 3.1 10.4 6.2 2.3 3.1 3.5 6.5 3.5 10.1 0 5-1.9 9.3-5.7 12.9-3.8 3.6-9.9 5.4-18.4 5.4h-31.1V27.3zm15.6 11.8v14.6h11.8c4.3 0 7.1-.9 8.2-2.6s1.7-3.3 1.7-4.9c0-1.7-.5-3.1-1.4-4.4-.9-1.2-1.9-2-3.1-2.3-1.1-.3-3.3-.5-6.5-.5l-10.7.1zm0 26.4v16.1h12c4.1 0 7-.7 8.7-2.1s2.5-3.4 2.5-6c0-2.1-.8-4-2.4-5.6-1.6-1.6-4.3-2.3-8.1-2.3h-12.7zM283.1 67.5v26.4h-15.7V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L321.7 94h-17.3l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM378.2 40h-31.8v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40z"/><path fill="#E16A03" d="M414.6 93.9l-16.5-54.3v54.3H385V27.3h24.3L421 67.2l12.3-39.9h24.4V94H442V39.6l-16.7 54.3h-10.7zM516.1 40h-31.7v13.7h25v12.6h-25v14.6h31.7v13.2h-47.6V27.5h47.6V40zM538.7 67.5v26.4H523V27.3h29.3c5.4 0 9.7.6 13 1.9s6 3.6 8.1 6.9 3.2 7.1 3.2 11.2c0 8-3.9 13.7-11.6 17.2L577.3 94H560l-10.2-26.4h-11.1zm0-28.3v17h9.6c3.1 0 5.4-.2 6.8-.7s2.7-1.4 3.8-2.9c1.1-1.5 1.7-3.2 1.7-5.2 0-1.9-.6-3.5-1.7-5s-2.3-2.4-3.6-2.7c-1.3-.3-3.7-.5-7.3-.5h-9.3zM638.7 52.1l-16.4 1c-.2-9.4-3.9-14.1-11-14.1-8.2 0-12.2 7.2-12.2 21.7 0 8.4 1.1 14 3.3 17 2.2 3 5.3 4.5 9.3 4.5 6.5 0 10.4-4.2 11.8-12.6l15.1.9c-1 8-3.9 14-8.9 18.2s-11 6.2-18.2 6.2c-8.8 0-16-3-21.5-9.1s-8.3-14.5-8.3-25.2c0-10.1 2.7-18.3 8-24.7s12.6-9.6 21.9-9.6c16.1 0 25.1 8.6 27.1 25.8zM677.2 27.3L698.1 94h-16.8l-4.1-13.7h-21.5L651.5 94h-13.7l21.4-66.6h18zm-17.8 40.6h14.1l-7-23.4-7.1 23.4zM702.8 27.3h20.3c8.3 0 14.5 1.1 18.5 3.4 4.1 2.3 7.7 5.9 10.9 10.9s4.8 11.2 4.8 18.8c0 9.5-2.8 17.5-8.4 23.9-5.6 6.4-13.4 9.6-23.3 9.6h-22.9V27.3zm15.3 12.3v41.8h6.4c5.7 0 9.9-2.1 12.7-6.4s4.1-9.2 4.1-15c0-4-.8-7.8-2.4-11.2-1.6-3.4-3.5-5.8-5.9-7.2-2.3-1.4-5.1-2.1-8.4-2.1l-6.5.1zM790.1 95c-9 0-15.9-3.4-20.8-10.1-4.9-6.7-7.4-14.9-7.4-24.5 0-9.7 2.5-17.9 7.5-24.4s12.1-9.8 21.3-9.8c9.3 0 16.3 3.5 21.1 10.4 4.7 7 7.1 14.9 7.1 23.9 0 9.7-2.4 17.8-7.3 24.5-5 6.7-12.1 10-21.5 10zm.5-56c-8.2 0-12.3 7.2-12.3 21.6 0 14.4 4.1 21.6 12.3 21.6 7.9 0 11.9-7.2 11.9-21.6 0-14.4-4-21.6-11.9-21.6z"/></svg>    </a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
header.superior .reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.superior.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { header.superior .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Libre Mercado&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Libre Mercado&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=menu">Empresas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=menu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=menu">Bolsa España</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=menu">Bolsa Europa</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=menu">Bolsa EEUU</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=menu">Materias Primas y oro</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libremercado.com/" itemprop="item"><span itemprop="name">Libre Mercado</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/domingo-soriano/" itemprop="item"><span itemprop="name">Domingo Soriano</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo</span> <meta itemprop="position" content="4" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Libre Mercado&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Libre Mercado&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Libre Mercado&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Libre Mercado&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Libre Mercado&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Libre Mercado&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Libre Mercado&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Libre Mercado&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Libre Mercado&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Libre Mercado&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Libre Mercado&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Libre Mercado&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Libre Mercado&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Libre Mercado&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/?utm_source=Libre Mercado&utm_medium=Gestiona tu patrimonio &#x1F4B0;&utm_campaign=megamenu">Gestiona tu patrimonio &#x1F4B0;</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/ibex-35/?utm_source=Libre Mercado&utm_medium=Bolsa España&utm_campaign=megamenu">Bolsa España</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/euronext-100/?utm_source=Libre Mercado&utm_medium=Bolsa Europa&utm_campaign=megamenu">Bolsa Europa</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/dow-jones/?utm_source=Libre Mercado&utm_medium=Bolsa EEUU&utm_campaign=megamenu">Bolsa EEUU</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.libremercado.com/mercados/materias-primas.html?utm_source=Libre Mercado&utm_medium=Materias Primas y oro&utm_campaign=megamenu">Materias Primas y oro</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(203203403040031, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    <div class="dfp outofpage" id="outofpage"></div><div class="dfp mega atf" id="mega-atf"></div>
    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-ECO_D.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">
      <meta itemprop="mainEntityOfPage" content="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" />
    <meta itemprop="articleSection" content="Libre Mercado" />
    <meta itemprop="datePublished" content="2021-05-22T11:34:26+0200" />
    <meta itemprop="dateModified" content="2021-05-22T12:35:14+0200" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libre Mercado" /><meta itemprop="url" content="https://www.libremercado.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/logo-libremercado.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libre.mercado" /><meta itemprop="sameAs" content="https://www.twitter.com/libre_mercado" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6758627&type=o&section=ECO_D" /></div>

  <div class="contenedor titular">
        <figure class="foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://s.libertaddigital.com/autores/domingo-soriano.png" />
      <meta itemprop="width" content="600" />
      <meta itemprop="height" content="580" />
      <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/282/0/domingo-soriano.png.webp 282w, https://s.libertaddigital.com/autores/160/0/domingo-soriano.png.webp 160w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/282/0/domingo-soriano.png 282w, https://s.libertaddigital.com/autores/160/0/domingo-soriano.png 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Domingo Soriano" /></picture>    </figure>
            <a class="autor" rel="author" itemscope itemtype="https://schema.org/Person" itemprop="author" href="https://www.libertaddigital.com/opinion/domingo-soriano/">
      <span itemprop="name">Domingo Soriano</span>
      <meta itemprop="url" content="https://www.libertaddigital.com/opinion/domingo-soriano/" />
    </a>
        <h1 itemprop="headline">Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">Por ahora, lo que hay es una presentación, muy pomposa, en el Reina Sofía. Mucho ruido, muchas fotos... y pocas propuestas concretas.</h2>
            <a class="twitter" href="http://twitter.com/">Seguir a @SorianoDomingo</a>
                  <figure class="foto"><picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/100/0/domingo-soriano.png.webp 100w, https://s.libertaddigital.com/autores/65/0/domingo-soriano.png.webp 65w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/100/0/domingo-soriano.png 100w, https://s.libertaddigital.com/autores/65/0/domingo-soriano.png 65w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Domingo Soriano" /></picture></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name"></span></div>            <time>2021-05-22</time>        </div>
                    <a href="#comentarios6758627" class="comentarios"><div class="fb-comments-count" data-href="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo, por @SorianoDomingo" data-title="Tuitear" data-via="libertaddigital" data-related="SorianoDomingo">Tuitear</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo, por @SorianoDomingo" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  <div class="dfp brandday" id="sc-brandday"></div>
  <div class="contenedor conlateral">

    <div>
                  <figure style="padding-bottom: 66.5625%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2021/05/22/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg" />
            <meta itemprop="width" content="1920" />
            <meta itemprop="height" content="1278" />
            <a href="https://s.libertaddigital.com/2021/05/22/1920/1080/fit/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg" class="fancybox" title="El presidente del Gobierno, Pedro Sánchez, este jueves durante la presentación del proyecto España 2050. | EFE">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2021/05/22/954/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg.webp 954w, https://s.libertaddigital.com/2021/05/22/650/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg.webp 650w, https://s.libertaddigital.com/2021/05/22/480/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg.webp 480w, https://s.libertaddigital.com/2021/05/22/320/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2021/05/22/954/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg 954w, https://s.libertaddigital.com/2021/05/22/650/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg 650w, https://s.libertaddigital.com/2021/05/22/480/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg 480w, https://s.libertaddigital.com/2021/05/22/320/0/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg 320w" /><img loading="lazy"src="https://s.libertaddigital.com/images/trans.png" alt="Por ahora, lo que hay es una presentación, muy pomposa, en el Reina Sofía. Mucho ruido, muchas fotos... y pocas propuestas concretas." title="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo - Domingo Soriano" /></picture>            </a>                            <figcaption>El presidente del Gobierno, Pedro Sánchez, este jueves durante la presentación del proyecto España 2050. | <span>EFE</span></figcaption>
                    </figure>
    

      <div class="texto principal">
        <span itemprop="articleBody" class="cortado">
                    <p>Ning&#250;n documento de los que publique este Gobierno ser&#225; m&#225;s susceptible de chanza que el famoso informe <em><strong><strong>Espa&#241;a 2050</strong></strong></em>. Y en parte, merecida. La oposici&#243;n se ha lanzado en tromba con una respuesta contundente aunque un punto sobreactuada. Esa idea de "el que no es capaz de gestionar los asuntos en 2021, &#191;va a anticipar lo que necesitaremos dentro de tres d&#233;cadas?". Y s&#237;, ese lema es ventajista, pero tambi&#233;n tiene bastante obvio. Porque este Gobierno, adem&#225;s de sectario, se ha revelado tirando a muy incompetente.</p>

<p>Luego uno mira el listado de los expertos y modera el &#225;nimo cr&#237;tico. De los 100 acad&#233;micos que aparecen como autores del documento, he coincidido con al menos una docena en diversos actos (con algunos bastantes veces, con otros simplemente en unas pocas charlas tras una rueda de prensa o presentaci&#243;n). Y la mayor&#237;a (de los conocidos, me refiero... de los otros no respondo) me parecen muy solventes. De hecho, de algunos dir&#237;a que est&#225;n en mi top en sus &#225;reas de especializaci&#243;n. Pienso en Educaci&#243;n en Espa&#241;a y me viene a la mente <strong><strong>Antonio Cabrales</strong></strong>; en Macro-Mercado laboral y uno de los primeros nombres que me salen es <strong><strong>Ignacio de la Torre</strong></strong>; en pensiones, gasto p&#250;blico o fiscalidad y mi principal referencia es Fedea y <strong><strong>&#193;ngel de la Fuente</strong></strong>. Les llamaron, acudieron y han dado lo mejor de s&#237; mismos, de forma gratuita, pensando que quiz&#225;s pod&#237;an ayudar as&#237; a su pa&#237;s. S&#243;lo por eso, ya merecen mi respeto.</p>

<p>Luego, el texto se compone de casi 700 p&#225;ginas con muchas cifras, muchos gr&#225;ficos y propuestas muy gen&#233;ricas. Y s&#237;, da de sobra para la simplificaci&#243;n facilona. Tanto en lo negativo -"para qu&#233; tanto ruido, si nadie sabe lo que pasar&#225; en 2050"-, como para el <em><em>pedrettismo</em></em> -"nunca este pa&#237;s hab&#237;a hecho un ejercicio tan ambicioso".</p>

<p>El fondo, qu&#233; quieren que les diga, un poco ni fu ni fa. Algunos cap&#237;tulos interesantes (Primero, Quinto, S&#233;ptimo) y otros intragables (el Cuarto, dedicado a cambio clim&#225;tico, amenaza con cargarse todo lo bueno que haya en los dem&#225;s). Muy pocas novedades reales o anuncios llamativos, porque los grandes problemas de Espa&#241;a ya los conocemos todos. Y sin apenas propuestas concretas que llevarse a la boca, algo previsible por la naturaleza del encargo. Aunque dicen que &#233;ste es s&#243;lo el primer paso, que luego llegar&#225;n las pol&#237;ticas detalladas.</p>

<p>Por ahora, lo que hay es una presentaci&#243;n, muy pomposa, en el <strong><strong>Museo Nacional Centro de Arte Reina Sof&#237;a</strong></strong>. Mucho ruido, muchas fotos, mucha pose tuitera de unos y de otros... y estas diez frases que hemos escogido porque cada una representa una duda sobre el destino final del documento y sobre su utilidad.</p>

<h3>Las frases</h3>

<p><strong><strong>(1) "Firmado: Pedro S&#225;nchez. Presidente del Gobierno de Espa&#241;a". </strong></strong>Si este documento fuera de verdad un intento serio de plantear los grandes interrogantes o tendencias que afectar&#225;n a la sociedad espa&#241;ola de las pr&#243;ximas tres d&#233;cadas, ir&#237;a prologado por el Rey y a la presentaci&#243;n habr&#237;an acudido de la mano Pedro S&#225;nchez y Pablo Casado.</p>

<p>El art&#237;culo de <a href="https://www.libertaddigital.com/personajes/ivan-redondo/">Iv&#225;n Redondo</a>, este lunes en <em><em>El Pa&#237;s</em></em>, es un desmentido a s&#237; mismo: si el director del Gabinete de la Presidencia del Gobierno de Espa&#241;a se cree que este documento contiene "la estrategia nacional a largo plazo" para el a&#241;o 2050... entonces el director de Gabinete de la Presidencia no puede firmar una tribuna en solitario en <em><em>El Pa&#237;s</em></em> present&#225;ndolo. Y si firma esa tribuna, es que no es "nacional", es de partido.</p>

<p><strong><strong>(2) T&#237;tulo "Espa&#241;a 2050"</strong></strong>. Lo mejor del documento es lo que se oculta tras el t&#237;tulo. Y, por esa raz&#243;n, ese mismo t&#237;tulo es tan grandilocuente como equivocado.</p>

<p>Las propuestas concretas e interesantes del documento (y hay algunas valiosas) deber&#237;an empezar a desarrollarse ma&#241;ana. Hablar de 2050 genera desconfianza en el p&#250;blico (que piensa en otro plan, en comisiones, en debates interminables, en ch&#225;chara que no conduce a nada) y falta de compromiso pol&#237;tico (todo puede demorarse hacia ese lejan&#237;simo horizonte). Si te lo crees, hazlo ya. Si no te lo crees, no nos des la murga durante 30 a&#241;os.</p>

<p><strong><strong>(3) "Estrategia de Largo Plazo". </strong></strong>Curiosamente, lo que dar&#225; m&#225;s juego para memes y bromas a m&#237; es casi lo que m&#225;s me gusta. Hablo de este gr&#225;fico absurdo sobre las pr&#243;ximas tres d&#233;cadas y el "futuro deseable".</p>

<figure><a class="fancybox" href="https://s.libertaddigital.com/2021/05/22/espana-2050-1-graf-futuro.jpg" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2021/05/22/975/0/espana-2050-1-graf-futuro.jpg 975w, https://s.libertaddigital.com/2021/05/22/650/0/espana-2050-1-graf-futuro.jpg 650w, https://s.libertaddigital.com/2021/05/22/480/0/espana-2050-1-graf-futuro.jpg 480w, https://s.libertaddigital.com/2021/05/22/320/0/espana-2050-1-graf-futuro.jpg 320w" src="https://s.libertaddigital.com/2021/05/22/espana-2050-1-graf-futuro.jpg" alt="espana-2050-1-graf-futuro.jpg"></a></figure>

<p>Digo "absurdo" porque no explica nada. Y al mismo tiempo me gusta porque eso es lo que puede decirse con un m&#237;nimo realismo sobre 2050... nada. No s&#233; si de forma voluntaria o no, pero el responsable del gr&#225;fico capt&#243; de forma magistral lo que deber&#237;a haber sido la filosof&#237;a del documento: llamarse "Espa&#241;a 2022", coger ese pu&#241;ado de propuestas concretas que contiene y que s&#237; se podr&#237;an aplicar ma&#241;ana y dejarse de "prospectivas".</p>

<p>Al final, las listas de propuestas a tres d&#233;cadas vista o son un ejercicio de afirmaciones vac&#237;as de contenido o una cortina de humo para que, tratando de mirar por encima de ese humo, nos olvidemos de lo que tenemos a un metro de distancia.</p>

<p><strong><strong>(4) "Las grandes transformaciones comienzan con la creaci&#243;n de una visi&#243;n compartida; una meta distante que nos ayuda a fijar prioridades, coordinar esfuerzos y dar sentido a d&#233;cadas de esfuerzo"</strong></strong></p>

<p>&#191;Qu&#233; grandes transformaciones ha comenzado creando una visi&#243;n compartida? &#191;Y qui&#233;n la crea? En realidad, los grandes avances de la humanidad se han producido al margen de los gobiernos y de los expertos, en ese proceso de orden espont&#225;neo hayekeano, de prueba y error constante, tan f&#225;cil de percibir si uno mira la realidad como dif&#237;cil de admitir por los m&#225;s poderosos, sabios e inteligentes.</p>

<p>En estos d&#237;as, entre el liberalismo espa&#241;ol, ha sido habitual la referencia a <strong><em><strong><em>La fatal arrogancia</em></strong></em></strong>, el excelente libro de Friedrich Hayek (m&#225;s citado por su t&#237;tulo que le&#237;do, me temo). Y s&#237;, el documento del d&#250;o S&#225;nchez-Redondo destila, sobre todo en la introducci&#243;n y el ep&#237;logo, esa arrogancia tan del gusto del ingeniero social del siglo XXI, que mira hacia atr&#225;s y piensa "aquellos ingenieros sociales fallaron porque no eran tan listos como yo, no ten&#237;an tantos Excel, ni tantos estudios, ni tantos expertos ni tanta experiencia... sin embargo, nosotros no fallaremos".</p>

<p>Pero la tesis de Hayek ten&#237;a otra cara. Junto a la desconfianza en los planificadores, la confianza en la humanidad. Los <a href="https://www.libremercado.com/2020-02-15/domingo-soriano-la-filosofia-de-la-humildad-89998/">liberales somos muy pesimistas</a> sobre nuestras capacidades individuales y las de los que nos rodean. Y al mismo tiempo, muy optimistas sobre los procesos colectivos no organizados. Creemos que cada uno de nosotros somos muy ignorantes, falibles, susceptibles de enga&#241;o... pero que en conjunto somos bastante sabios, aunque en ocasiones no sepamos muy bien c&#243;mo lo hacemos.</p>

<p>Los S&#225;nchez y Redondo de la vida piensan exactamente lo contrario. Creen que ellos (rodeados de sus expertos, tablas y estad&#237;sticas) son muy listos y los dem&#225;s muy tontos. Que saben lo que nos conviene. Que unos pocos individuos pueden liderarnos, por nuestro bien. Porque la sociedad, sin ejercicios de prospectiva, ir&#237;a dando palos de ciego.</p>

<p>A pesar de las fotos, de los colores y de las notas de prensa de Moncloa, el documento destila pesimismo: habla de futuro y de progreso, usa palabras alegres (optimismo, confianza...), dice que seremos mejores... pero est&#225; trufado de advertencias a lo mal que lo hacemos casi todo. Asegura que seremos m&#225;s ricos, pero nos receta m&#225;s gasto social (lo que deber&#237;a ser un motivo de preocupaci&#243;n, aqu&#237; es celebrado). Que seremos m&#225;s listos y mejor educados, pero que habr&#225; m&#225;s &#225;mbitos de nuestra vida que no deberemos controlar. La mayor&#237;a de las recetas son pol&#237;ticas, con soluciones que nos proporcionar&#225;n otros; no con m&#225;s alternativas para que nosotros decidamos.</p>

<p>Y una nota sobre este punto: entre las recomendaciones, hay algunas (las mejores) que abogan por una sociedad menos intervenida, m&#225;s liberalizada, con m&#225;s poder para empresas o individuos... Es decir, s&#237; hay algunas propuestas liberales. Pero el tono general del documento es el que es. Y por eso fracasar&#225; como lo hicieron todos los que lo intentaron anteriormente.</p>

<p><strong><strong>(5) "Es as&#237; [pensando en el largo plazo] como suelen producirse las grandes transformaciones. La comunidad cient&#237;fica decidi&#243; buscar el bos&#243;n de Higgs en 1964, en una &#233;poca en la que no exist&#237;a ni el conocimiento ni la tecnolog&#237;a para hacerlo. Fijaron este objetivo, movilizaron los recursos, se lanzaron a experimentar y, en 2012, dieron con &#233;l, tras medio siglo de trabajo"</strong></strong></p>

<p>Es dif&#237;cil encontrar una met&#225;fora peor. Un experimento cient&#237;fico es exactamente lo contrario de una sociedad compleja: entorno controlado, posibilidad de repetir el ensayo una y otra vez, condiciones no cambiantes, fracaso circunscrito a los elementos de la prueba, sin modificaciones <em><em>voluntarias</em></em> en las variables involucradas, igual el primero que el d&#233;cimo... Una mol&#233;cula no cambia de actitud, ni act&#250;a ni est&#225; sujeta a incentivos porque no sabe que  es parte de un experimento y que ese experimento se repetir&#225;; una persona, s&#237;.</p>

<p>Ning&#250;n error ha sido m&#225;s doloroso en el &#250;ltimo siglo que los causados por intentar aplicar a las ciencias sociales la l&#243;gica de las ciencias naturales.</p>

<p><strong><strong>(6) "La ciencia tiene m&#225;s que decir sobre c&#243;mo gobernar un pa&#237;s de lo que solemos reconocer y los puntos de discrepancia son menos numerosos y menos agudos de lo que el debate medi&#225;tico deja translucir. Los espa&#241;oles y espa&#241;olas estamos de acuerdo en much&#237;simas cosas. Los expertos, tambi&#233;n"</strong></strong></p>

<p>La &#250;ltima utop&#237;a del siglo XXI, la de los expertos sin inclinaciones pol&#237;ticas. Acabemos con las ideolog&#237;as y gobernemos con una hoja de Excel. Como si darle m&#225;s poder a esos expertos no fuera una ideolog&#237;a en s&#237; misma.</p>

<p>El problema no es de sabidur&#237;a, sino de &#225;mbito de actuaci&#243;n. De qui&#233;n toma las decisiones y qui&#233;n soporta las consecuencias. Cuando Taleb habla de "<em>skin in the game</em>" no lo hace s&#243;lo por una cuesti&#243;n de justicia (que tambi&#233;n) sino, sobre todo, de eficiencia y eficacia. Aprendemos m&#225;s y llegamos a soluciones mejores cuando los que toman una decisi&#243;n soportan las consecuencias de sus actos.</p>

<p>Por eso, los ingenieros sociales llevan tres siglos equivoc&#225;ndose, aunque son m&#225;s listos y han estudiado m&#225;s que el resto. Y por eso a cada rato piensan que, ahora s&#237;, ya no se equivocar&#225;n m&#225;s.</p>

<p><strong><strong>(7) "Reforma de nuestro sistema fiscal para aumentar su capacidad recaudatoria y su progresividad, y poder financiar as&#237; el fortalecimiento de nuestro estado de bienestar sin comprometer la sostenibilidad de las cuentas p&#250;blicas.</strong></strong></p>

<p><strong><strong>Las mejoras sociales que vislumbra esta Estrategia son ambiciosas. Pero tambi&#233;n son t&#233;cnica y econ&#243;micamente viables. En su conjunto, supondr&#237;an un incremento del gasto p&#250;blico en las partidas afectadas de aproximadamente 8 puntos de PIB en 2050. Este no es un incremento excesivo. De hecho, con &#233;l nos acercar&#237;amos al nivel de gasto p&#250;blico que ya tienen en la actualidad los pa&#237;ses m&#225;s desarrollados de Europa (el promedio de la UE-8 es del 50% del PIB)"</strong></strong></p>

<p>Esto lo dicen los mismos de la "no ideolog&#237;a". Los de los "expertos". <a href="https://www.libremercado.com/2019-05-27/pagamos-pocos-impuestos-cinco-claves-para-el-debate-sobre-la-presion-fiscal-en-espana-1276639066/">Tener un 50% de gasto p&#250;blico sobre el PIB</a> es imprescindible para lograr "el progreso". Afirmar esto es "ciencia". Y, por supuesto, esto es una estrateg&#237;a "nacional", de todos, a la que hay que sumarse para no quedar fuera "del consenso".</p>

<p><strong><strong>(8) "Cap&#237;tulo 1. Cuarto frente: Incentivar y facilitar la adopci&#243;n tecnol&#243;gica. Debemos avanzar en la transformaci&#243;n digital de la econom&#237;a y, en particular, del sector empresarial. Las medidas propuestas refuerzan algunas de las principales l&#237;neas establecidas en la Agenda Espa&#241;a Digital 2025. Dise&#241;ar e implementar un plan integral de ayuda a la transformaci&#243;n digital, adaptado a las necesidades de cada sector y tama&#241;o empresarial, con foco especial en los aut&#243;nomos (subvenciones a la compra de equipos o itinerarios formativos de habilidades digitales en funci&#243;n de necesidades)"</strong></strong></p>

<p>Hemos escogido esta propuesta casi al azar. Es el cuarto punto del primer cap&#237;tulo, el dedicado a la productividad y el crecimiento econ&#243;mico. Podr&#237;amos habernos fijado en casi cualquier otro ep&#237;grafe (salvo los del cap&#237;tulo 4, del cambio clim&#225;tico, que no hay por d&#243;nde cogerlos).</p>

<p>&#191;Hay algo mal en este p&#225;rrafo? No. &#191;Algo concreto? Tampoco.</p>

<p><strong><em><strong><em>Espa&#241;a 2050</em></strong></em></strong> es un documento pol&#237;tico y no t&#233;cnico. Conviene no olvidarlo. Lo que quieren sus promotores son excusas. Frases gen&#233;ricas a las que agarrarse (y se agarrar&#225;n) para cada ley que aprueben en los pr&#243;ximos a&#241;os. Porque cualquier ley podr&#225; encajar en esos enunciados gen&#233;ricos que han propuesto "los expertos". &#191;Qui&#233;n va a estar en contra de "incentivar y facilitar la adopci&#243;n tecnol&#243;gica"? Y el que ponga un pero a esa nueva ley, le dir&#225;n que va contra el progreso.</p>

<p>Por eso, me temo que pesar&#225; m&#225;s lo malo (esas excusas gen&#233;ricas que servir&#225;n para justificar atropellos legislativos) que lo bueno (esas pocas propuestas precisas y sensatas que contiene; para empezar, porque habr&#225; que ver si se aprueban y, en el caso de que lo hagan, con qu&#233; contenido concreto).</p>

<p><strong><strong>(9) "Tambi&#233;n es relevante el efecto que ha tenido la generalizaci&#243;n de la moda r&#225;pida y barata (fast and low cost fashion). En los pa&#237;ses europeos se compra en la actualidad un 40% m&#225;s de prendas de vestir de las que se compraban en 1996, lo que ha contribuido a aumentar dr&#225;sticamente la huella ecol&#243;gica del sector textil. Al mismo tiempo, la generaci&#243;n de residuos el&#233;ctricos y electr&#243;nicos per c&#225;pita en Espa&#241;a se ha m&#225;s que duplicado durante la &#250;ltima d&#233;cada, fruto del aumento del consumo de estos dispositivos, cuya vida &#250;til es cada vez m&#225;s corta".</strong></strong></p>

<figure class="peque"><a class="fancybox" href="https://s.libertaddigital.com/2021/05/22/espana-2050-2-graf-dieta.jpg" title=""><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2021/05/22/480/0/espana-2050-2-graf-dieta.jpg 480w, https://s.libertaddigital.com/2021/05/22/290/0/espana-2050-2-graf-dieta.jpg 290w" src="https://s.libertaddigital.com/2021/05/22/espana-2050-2-graf-dieta.jpg" alt="espana-2050-2-graf-dieta.jpg"></a></figure>

<p>&#201;ste es uno de los p&#225;rrafos que m&#225;s ha dado que hablar. Y esta justo encima del gr&#225;fico sobre lo mal que comemos y c&#243;mo tenemos que consumir m&#225;s frutos secos y menos carne (a la derecha, click para ampliar).</p>

<p>El cap&#237;tulo 4, en el que encontramos esta frase, es el peor, con mucha diferencia, del documento. El m&#225;s ambicioso en el peor sentido de la palabra: lleno de prepotencia, de esa absurda creencia de sus autores en su capacidad de adivinaci&#243;n del futuro, haciendo pasar por ciencia lo que no dejan de ser opiniones particulares, sin atenci&#243;n a los efectos colaterales de las medidas propuestas... En ocasiones roza la autoparodia ecologista-cientifista.</p>

<p>Pero, incluso sin entrar al fondo de estas propuestas, nos quedaremos en lo evidente: &#191;quieren que consumamos m&#225;s o menos?, &#191;que seamos m&#225;s ricos o menos ricos?, &#191;que produzcamos m&#225;s o produzcamos menos?</p>

<p>Porque las contradicciones se multiplican a lo largo del documento. En un cap&#237;tulo quieren fomentar la industria, pero en el siguiente que dejemos de comprar ropa; un ep&#237;grafe apuesta por la innovaci&#243;n tecnol&#243;gica, pero otro nos pide que cambiemos el m&#243;vil cada 15 a&#241;os; denuncian la carest&#237;a de vivienda para los j&#243;venes y en la p&#225;gina siguiente atacan las casas grandes o el aumento del espacio destinado a la construcci&#243;n; por un lado celebran que nuestra cultura-clima-historia-geograf&#237;a nos ha convertido en "un referente mundial en sectores como el turismo", pero por el otro dicen que hay que limitar los viajes, los visitantes, las construcciones cerca del mar...</p>

<p>&#191;C&#243;mo incrementar el PIB sin producir m&#225;s? Habr&#225; que esperar 30 a&#241;os para conocer la respuesta.</p>

<p><strong><strong>(10) "La deuda p&#250;blica es un motivo de preocupaci&#243;n. Espa&#241;a debe afrontar sin demora un proceso de consolidaci&#243;n de sus cuentas p&#250;blicas, para garantizar su sostenibilidad a medio plazo"</strong></strong></p>

<p>Esta frase es la m&#225;s significativa de todo el documento... porque es la que no est&#225;.</p>

<p>La expresi&#243;n "deuda p&#250;blica" s&#243;lo aparece dos veces en las 676 p&#225;ginas del informe Espa&#241;a 2050. En la p&#225;gina 72, de pasada, en un p&#225;rrafo sobre la crisis del coronavirus.</p>

<p>Y en la p&#225;gina 390 para decir que nuestro nivel de deuda no es un problema, que el crecimiento previsto ayudar&#225; a reducir esa deuda sin hacer nada m&#225;s y que el aumento en el gasto p&#250;blico prometido en decenas de las reformas planteadas "no tendr&#237;a por qu&#233; traducirse en un aumento del d&#233;ficit" gracias al incremento de recaudaci&#243;n que lograremos gracias a "la lucha contra el fraude fiscal y la reducci&#243;n de la econom&#237;a sumergida".</p>

<p>Ni una de las m&#225;s de 200 propuestas va dirigida a afrontar este problema que algunos pensamos que es el m&#225;s grave que nuestro pa&#237;s tiene por delante. A partir de ah&#237;, cada uno puede tener sus prioridades. Pero lanzar un informe como &#233;ste y venderlo como una estrategia "nacional" es mentir. Esto es un documento de partido. Bien est&#225; que el socialismo espa&#241;ol reivindique ideas (lleva a&#241;os en estado comatoso en este punto), pero que no nos mientan. Por muchas fotos o logos, por muchos expertos y organismo involucrados, lo que han planteado es un programa de Gobierno socialdem&#243;crata para un pais m&#225;s estatista, menos liberal, m&#225;s miedoso, m&#225;s pol&#237;tico y por eso menos social... &#191;Espa&#241;a 2050? Mucho me temo que para todo esto no tendremos que esperar tanto.</p>
        </span>
                                     <ul class="social sharrre">
        <li class="facebook" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo, por @SorianoDomingo" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo, por @SorianoDomingo" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo, por @SorianoDomingo" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-text="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.libremercado.com/2021-05-22/domingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627/" data-title="Pinear" data-media="https://s.libertaddigital.com/2021/05/22/pedro-sanchez-20052021-espana2050-actopresentacion-peque-sombra.jpg" data-description="Las frases que definen (para mal) el 'España 2050' de Sánchez y Redondo">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6758627" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=Las+frases+que+definen+%28para+mal%29+el+%27Espa%C3%B1a+2050%27+de+S%C3%A1nchez+y+Redondo&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.libremercado.com%2F2021-05-22%2Fdomingo-soriano-las-frases-que-definen-para-mal-el-espana-2050-de-sanchez-y-redondo-6758627%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
            <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.libremercado.com/2021-05-16/domingo-soriano-autonomos-cotizaciones-rentabilidad-y-gorrones-los-temas-mas-polemicos-de-la-proxima-reforma-6756115/" title="Los trabajadores por cuenta propia temen el resultado de los cambios anunciados en sus pensiones. &iquest;Es posible mantener a largo plazo el modelo?"><time datetime="2021-05-16 15:39:06">(2021-05-16)</time> Autónomos, cotizaciones, rentabilidad y 'gorrones': los temas más polémicos de la próxima reforma</a></li>
    	    	  <li><a href="https://www.libremercado.com/2021-05-09/domingo-soriano-lo-llaman-plan-de-recuperacion-porque-decir-rescate-suena-poco-resiliente-6753993/" title="Ser&aacute; un fiasco, como lo fueron los de 2010-15 para Grecia o Italia. Pero que no nos enga&ntilde;en: lo miremos como lo miremos, esto es un rescate de manual."><time datetime="2021-05-09 12:45:57">(2021-05-09)</time> Lo llaman "plan de recuperación" porque decir "rescate" suena poco "resiliente"</a></li>
    	    	  <li><a href="https://www.libremercado.com/2021-04-25/domingo-soriano-los-bares-son-nuestros-faros-las-medidas-de-ayuso-y-las-ciudades-que-mueren-6749108/" title="Que una tienda contrate a un dependiente es importante. Pero el paso decisivo lo da cuando abre sus puertas por primera vez o baja la persiana para siempre."><time datetime="2021-04-25 17:58:16">(2021-04-25)</time> Los bares son nuestros faros: las medidas de Ayuso y las ciudades que mueren</a></li>
    	    	  <li><a href="https://www.libremercado.com/2021-04-18/domingo-soriano-ana-pastor-negacionista-climatica-y-newtral-que-opina-de-esto-6746684/" title="Se ponen tan nerviosos que acaban, como la presentadora de La Sexta, rechazando sin darse cuenta esas mismas cifras oficiales que dicen defender."><time datetime="2021-04-18 11:39:17">(2021-04-18)</time> Ana Pastor, negacionista climática: ¿y Newtral, qué opina de esto?</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/domingo-soriano/">Todos los artículos de Domingo Soriano</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/personajes/pedro-sanchez/">Pedro Sánchez</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/ivan-redondo/">Iván Redondo</a></li>
                </ul>
        </div>
            <div id="publizquierdos" class="publizquierdos"></div>      </div>
    </div>

    <div>
                        <div class="half-height">            <div class="stuck"><div class="dfp roba atf" id="roba-atf"></div></div>
            </div>                            <div class="half-height"><div class="stuck">
            <div class="bloque miniportada json ECO_D">
    <h4>En Libre Mercado</h4>
    <ul></ul>
</div>            <div class="dfp roba btf" id="roba-btf"></div>            </div></div>
                </div>
</div>

      <div id="bajocontenido"></div>  <div class="contenedor servicios">
  <section class="propios">
    <header><h2>Servicios</h2></header>
    <ul>
    <li><a href="https://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
    <li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
    </ul>
  </section>
  <section class="partners">
    <header>
      <ul class="ldTabs">        
        <li class="tab" rel="tabinversion">Inversión</li>
        <li class="tab" rel="tabwebinar">Seminario web</li>
        <li class="tab" rel="tabgafas">Podimo</li>
        <li class="tab" rel="tabtienda">Tienda LD</li>
      </ul>
    </header>
    <div class="ldTabs">
        <div id="tabinversion" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/curso-estrategias-responsive.html" title="Inversion" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabwebinar" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/webinar-estrategias.html?3" title="Seminario web" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabgafas" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/podimo-responsive.html?3" title="gafas ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
        <div id="tabtienda" class="tab">
          <iframe class="l" data-src="https://www.libertaddigital.com/fragmentos/reloj-ld.html?3" title="tienda ld" width="100%" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
        </div>
      </div>
  </section>
</div>
<script>
head.load("https://s.libertaddigital.com/js/3/ld.tabs.min.js", function() {
  var random = Math.floor(Math.random()*($(".partners li.tab").length-1))+1;
  $(".partners li.tab").eq(random).addClass("active");
  $(".partners ul.ldTabs").ldTabs(".partners div.ldTabs", {accordion: false});
});
</script>  <div class="dfp mega btf" id="mega-btf"></div>
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libre.mercado" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libre_mercado" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/libremercado" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libre-mercado-est8mlngy" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>